Ogłoszenie

Zwiń
No announcement yet.

Problem z wtryskami a może cewką ?

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Problem z wtryskami a może cewką ?

    Witam. Od niedawna jestem właścicielem Skody Octavi Problem jest taki gdy pracuje na benzynie silnik chodzi w miarę równo nie widać jakiegoś większego bujania ale od jakiegoś czasu kiedy przełączam na gaz silnik nie pracuje równo jak by nie palił na jeden cylinder (cały silnik się trzęsie dość mocno) zresztą kiedy przychylę się posłuchać tłumika słychać wyraźne przerwania. Dodam że przed wymianą świec silnik na benzynie też nie chodził zbyt równo teraz jest lepiej. Ostatnio czyściłem przepustnicę po przejechaniu podczas jazdy na gazie ok. 40 km wyskoczył mi Check Engine :

    16556 System zbyt bogaty (strona 1)
    brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
    16687 Brak zapłonu cylinder 3
    brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
    16686 Brak zapłonu cylinder 2
    brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
    16684 Losowe wypadanie zapłonu
    brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
    16556 System zbyt bogaty (strona 1)
    brak osprzętu / nie związany ze sprzętem
    16554 Błędne ustalanie mieszanki (strona 1)
    brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
    16520 Sonda lambda obwód (strona 1 czujnik 2)
    brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY

    I silnik zaczął pracować jak by miał zaraz umrzeć jednak gazownik mi go trochę wyregulował (bodajże zmniejszył dawkę gazu) i teraz da się jeździć na gazie (narazie przejechałem tylko kilka kilometrów po mieście ale check nie wyskakuje ) ale dalej silnik nie pracuje równo dodam że instalacja (landi renzo) nie wykrywa sondy lambda. Gazownik Twierdzi że wtryski są prawdopodobnie do wymiany a ja nie do końca jestem pewien i podejrzewam również Cewkę może przewody???? Ponieważ wcześniej też pokazywało wypadanie zapłonu niestety nie wiem na którym cylindrze.
    Octa jest z 2008 silnik 1.6 mpi jeździł nią dziadek od nowości kupiono w polskim salonie razem z fabryczną instalacją gazową wtryski med, 156tyś przebiegu.Jeśli ktoś chciałby zobaczyć jak to działa jutro postaram się wrzucić filmik.
    Ostatnio edytowany przez Scodulec Octaviusz; [ARG:4 UNDEFINED].

  • #2
    @Scodulec Octaviusz Po pierwsze uzupełnij swój profil (nie będziesz musiał pisać za każdym razem z jakim silnikiem masz auto itd).
    Nie jestem wielkim znawcą ale przy takim przebiegu jak napisałeś wtryski faktycznie mogą być do wymiany.
    Czy po czyszczeniu przepustnicy została wykonana jej adaptacja...?

    Komentarz


    • #3
      Nie Adaptacja nie była wykonywana. Dziękuję za odpowiedź i problem jest już rozwiązany stara instalacja landi została wymieniona na staga (konkretnie to komputer wiązka i wtryskiwacze zostały wymienione) i samochód jeździ jak nowy cewka była ok

      Komentarz

      Pracuję...
      X