Ogłoszenie

Zwiń
No announcement yet.

Podczas jazdy zgasł i nie zapala O1 1,9 TDi 110 KM

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Podczas jazdy zgasł i nie zapala O1 1,9 TDi 110 KM

    Witam,

    Jak w tytule, podczas jazdy zgasl mi samochód i nie zapalał, a dokładnie:

    Podczas jazdy zaczela mrugać kontrolka od świec żarowych i samochod nagle zgasł i po próbie uruchomienia silnika nie bylo żadnych rezultatów.
    Po chwili postoju samochod zapalil,lecz tylko na chwile i po kilkunastu sekundach zgasl samoczynnie. Przy próbie uruchomienia silnika wyskoczyła kontrolka z wykrzyknikiem w trójkącie na żółto.
    Kody błędów:
    18261
    17932
    16989 - dwa razy jest ten błąd
    18072

    Pomożecie mi? Co to może być?
    ​​​​​​​

  • #2
    Ciężko powiedzieć w czym dokładnie tkwi problem... sprawdziłbym bezpieczniki, przekaźniki...
    ...oraz przewody/wiązki przy silniku pod względem ewentualnych uszkodzeń...

    Komentarz


    • #3
      Wymienie dziś przekaźnik pompy paliwa, bo też mam błąd od niego i będę próbował działać dalej.
      Też postaram się sprawdzić sterownik na podszybiu i wszystkie kable.

      Komentarz


      • #4
        18261/P1853/006227 - Powertrain Data Bus: Implausible Message from ABS Controller

        17932/P1524/005412 - Fuel Pump Relay (J17): Open or Short to Ground

        16989/P0605/001541 - Internal Control Module: ROM Error

        18072 - Control Circuit for PD Injectors: Electrical Malfunction


        Te bledy sa co najmniej dziwne, zwlaszcza ostatni oraz drugi. To na pewno 110KM, a nie PD 101KM ??

        Trzeci blad to raczej swiadczy o koncu swiata w sterowniku. Nie ma wody w podszybiu i wszystko plywa w tej chwili ??

        Albo cos jest przetarte i jest gdzies zwarcie, ale skaner bledy wywala z czapy.

        Ten do pompy paliwa to teoretycznie 449, ale to dziwne jakies jest.
        Spritmonitor.de

        Komentarz


        • #5
          Witajcie,

          Był u mnie mechanik i po podłączeniu komputera powiedział mi że:

          - Możliwe że jest uszkodzony sterownik silnika bo były błędy od niego, lub gdzieś wiązka bo błędy wskazywały na problem z komunikacją CAN
          - Albo są uszkodzone pompowtryski

          I tu sprostowanie, mam silnik 130km o numerze ASZ

          Czy możecie mi coś więcej podpowiedzieć teraz, czy może ktoś miał podobny problem?

          Dziś zabieram sterownik do sprawdzenia.

          Komentarz

          Pracuję...
          X