Ogłoszenie

Zwiń
No announcement yet.

Nadpalone kable

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Nadpalone kable

    Witam,
    W dniu dzisiejszym miałem dziwne zdarzenie. Zresetował się samoczynnie licznik kilometrów i zegar tak jakby ktoś odłączył klemy. Zaniepokoiło mnie ta sytuacja i zerknąłem do akumulatora. Ku mojemu zdziwieniu zobaczyłem nadpalony przewód na listwie która znajduje się na akumulatorze. nie wiem od czego są te przewody więc nie wiem gdzie szukać przyczyny. Nie wiem co w tym przypadku mam zrobić . Czy wustarczy zarobić od nowa przewód ? czy przyczyna jest bardziej poważna? Jedno jest pewne że pierwsza listwa która jest nadpalona już dała sięweznaki poprzedniemu właścienielowi. Proszę o pomoc.
    Załączone pliki

  • #2
    Uszkodzony jest tylko ten skrajny czerwony czy też ten czarny obok?

    Skrajny czerwony bezpiecznik nr 8 jest od alternatora. Bezpiecznik 110-150 A w zależności od silnika i wyposażenia. Sprawdzałem dla rocznika 2010 więc potwierdź to jeszcze dla rocznika, który Ty masz.

    Jestem jednak prawie pewien, że każda O1 ma tam podpięty alternator. Ten przewód idzie tylko do alternatora. Możesz to sprawdzić miernikiem po odłączeniu go od altka i tej skrzynki bezpieczników. Sprawdzić na przejście.

    Na Twoim miejscu dałbym alternator na przegląd.

    Skrzynkę trzeba wymienić. Mogę taką pochytać i wysłać. Koszt około 50 zł (koniecznie musisz w takim wypadku dzwonić jeszcze dziś). Możesz też kupić na allegro.
    Ostatnio edytowany przez koleś; [ARG:4 UNDEFINED].
    Tempomaty w grupie VAG. Skoda, Audi, Seat, VW. Wiązki, montaż, kodowanie. Tel. 510 150 407
    Klientów pytających o rabat informuję, że jest on stolicą Maroka

    Komentarz


    • #3
      Dzięki za podpowiedz. Uszkodzony jest tylko ten skrajny czerwony reszta przewodów jest ok.
      Oczyściłem widoczny goły przewód zaizolowałem i muszę ze dwa dni pojeździć. W poniedziałek trafię do elektryka niech on fachowo oceni co z tym alternatorem.
      Po zaizolowaniu faktycznie ten skrajny i ten czarny są zdecydowanie nagrzane czyli wygląda to na jakieś zwarcie lub coś podobnego ale nowa izolacja się nie spaliła.
      Sprawdzę jeszcze jutro miernikiem wartości i zobaczę ten bezpiecznik.
      Skrzynkę oczywiście wymienię jak usterkę naprawię aby kolejna w razie co się nie stopiła.
      Dzięki za podpowiedz jak coś jeszcze mogę zrobić daj znać.

      Komentarz


      • #4
        Witaj w mojej O1 miałem też taki "spaw" na kablu.

        Elektryk wymienił mi regulator napięcia na altku (ogólnie to zrobił całą regenerację przy okazji - szczotki łożyska) i zaprawił kable na nowo.
        Teraz wszystko ok.

        ...Moje Cappuccino MPi...

        jeszcze jest O1 1.6 MPI AKL + LPG
        wcześniej Corsa 1.0 12V "WŚCIEKŁY LITR"

        Komentarz


        • #5
          Jadę w poniedziałek do elektryka niech to posprawdza. Jestem przekonany że to wina alternatora bo dziś rano sprawdziłem napięcie i akumulator po nocy miał 12,5 V a gdy włączyłem silnik i załączyłem światła napięcie było tylko 13,2V a wyczytałem że musi mieć wartość 14,4 V aby sprawnie było ładowane. Tak jak pisałem wcześniej zaizolowałem i dwa dni muszę sie zmęczyć z tematem.

          Komentarz


          • #6
            Skrzynkę już kup i nie płać za jej wymianę tylko zrób sam bo to jest proste.
            Oryginał w dobrej cenie i dobrym stanie:
            SKRZYNKA BEZPIECZNIKÓW 1J0937550AC OCTAVIA I GOLF 7527124359 - Allegro.pl - Więcej niż aukcje.
            Tempomaty w grupie VAG. Skoda, Audi, Seat, VW. Wiązki, montaż, kodowanie. Tel. 510 150 407
            Klientów pytających o rabat informuję, że jest on stolicą Maroka

            Komentarz


            • #7
              Skrzynka wymieniona .Poczyściłem wszystkie końcówki i podokręcałem. Pierwsze dwa przewody dalej są ciepłe a czarny przy włączeniu świateł, radia i klimy mogę powiedzieć że jest gorący. Wprawdzie przejechałem już ponad 100 km i izolacja się nie stopiła ale wydaje mi się to dziwne. Jak widać na załączonej fotce wszystko jest
              ok. Po oczyszczeniu wszystkich końcówek i akumulatora ładowanie na mierniku pokazało 13,98 V a przy włączonych tych wszystkich rzeczy 13,48 V. Chyba w tym leży problem tak myślę ..... mechanik twierdzi że tak ma być .... Co koledzy na to ? Może zmienić elektryka na innego , który się zna
              Załączone pliki

              Komentarz


              • #8
                Źle masz podpięte kable. Świadomie tak zrobiłeś?

                Tempomaty w grupie VAG. Skoda, Audi, Seat, VW. Wiązki, montaż, kodowanie. Tel. 510 150 407
                Klientów pytających o rabat informuję, że jest on stolicą Maroka

                Komentarz


                • #9
                  Tak podpiołem je tak świadomie bo tak lepiej pasowały w te rowki. Zobaczyłem że jest na jednym i na drugim 110 A więc uznałem że tak może być. Źle?? Coś nie tak? A jak z tym nagrzewaniem? Działać coś czy to nar Alka i już dać sobie spokój?

                  Komentarz


                  • #10
                    Jak masz inny akumulator to załóż i zobacz czy się będą grzać przewody. U mnie jak alternator szalał z regulatorem napięcia to załatwił mi aku i grzały mi się też.

                    ...Moje Cappuccino MPi...

                    jeszcze jest O1 1.6 MPI AKL + LPG
                    wcześniej Corsa 1.0 12V "WŚCIEKŁY LITR"

                    Komentarz


                    • #11
                      Zamieszczone przez Gdanszczanin Zobacz posta
                      Tak podpiołem je tak świadomie bo tak lepiej pasowały w te rowki. Zobaczyłem że jest na jednym i na drugim 110 A więc uznałem że tak może być. Źle??
                      Może być. Pomyślałem, że może bezpieczniki są różne a jak są takie same to nie ma znaczenia.

                      Gruby, czarny to bezpiecznik główny wnętrza.

                      Alternator po jakimś serwisie masz? Oglądał go jakiś specjalista?

                      Tempomaty w grupie VAG. Skoda, Audi, Seat, VW. Wiązki, montaż, kodowanie. Tel. 510 150 407
                      Klientów pytających o rabat informuję, że jest on stolicą Maroka

                      Komentarz

                      Pracuję...
                      X