Ogłoszenie

Zwiń
No announcement yet.

Problem z xenonem

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Problem z xenonem

    Witam, pacjent to Skoda Octavia 1U5 VRS 2003r. Oryginalne xenony.
    Mam problem z miganiem świateł, Po zakupie auta zregenerowalem odblysniki w lampie i widziałem że czasem tak przymrugiwaly mi światła, wymieniłem przy tej operacji żarniki ori Osram night breiker laser, było dobrze dwa miesiące, potem jedna lampa zaczela migac, przełożyłem żarniki z lampy do lampy było tak samo, oddałem na gwarancje zarniki, uznali dali nowe chwilę było spokoju i znowu się zaczęło najpierw lewa lampa, migala potem się uspokoiło albo po prostu mało jeździłem w nocy, dziś po podróży w nocy ok 2h jazdy, prawa zaczęła mrugac i to zaczęło się po naciśnięciu hamulca najpierw delikatnie potem coraz bardziej a nawet kilka razy zgasła całkiem, wyłaczylem i włączyłem świata oba świecą i Po chwili znowu mruga prawa mocniej, słabiej i gaśnie, proszę o jakieś porady bo już nie wiem co robić wsadziłem w tę lampy już trochę kasy i nie wiem.

  • #2
    Możliwe ze przetwornice siadaja i kopia przez to zarniki
    Moja wiśnia - Recaro itd --> http://forum.octaviaclub.pl/viewtopic.php?t=91570

    Komentarz


    • #3
      da się to jakos sprawdzić?

      Komentarz


      • #4
        zamień lampy to sprawdzisz obwody i wiązki czy nie mają jakiś problemów
        ->Usługi elektroniki/małej mechaniki VAG, usługi IT
        ->O2FL DSG Elegance+
        ->była O2 BKC+ARL 4x4 6 lat i O1 ASV 7 lat

        Komentarz


        • #5
          Podróżując znowu nocą jadąc tylko na światłach xenon wydawało się być ok, Po godzinie jazdy i dojechaniu do ronda przy hamowaniu pojawiło się mruganie, i już zostało aż prawa lampa zgasła dwa razy, ponowne włączenie i wyłączę i lampy swieca.
          Pytanie do was, czy przyczyną może być jakies zwarcie związane że stopem? Sprawdziłem przelotke w bagażniku wszystko ok, sprawdziłem wkład lamp z tylu jak nowe zero jakich kolwiek zmian, przebarwień. Czy to przypadek, że przy stopie zaczyna mrugac ?

          Komentarz


          • #6
            mam jeszcze pytanie, całkiem możliwe że padają Mi znowu żarniki, Ale wytrzymały 4-5 miesięcy trochę mało, jaka przyczyna może się z tym wiązać że tak szybko padają, gdy by przepalil się tranzystor w przetwornicy to by wcale nie świeciło, Ale może dopiero się przepala i mógł by to powodować?

            Komentarz


            • #7
              Sprawdz masy przy reflektorach. Tam musi byc pewne zasilanie inaczej tez beda migac.
              Spritmonitor.de

              Komentarz


              • #8
                migające żarniki i to że je wymieniasz i dalej to samo = pada przetwornica, miałem to samo.
                http://forum.octaviaclub.pl/node/2558934 - Moja zielona

                Komentarz


                • #9
                  Sprawdziłem masy na kostkach, prawie w każdym na mierniku pokazywało 0.001-2, w jednym pinie 0.005. Sprawdziłem też jak się zachowa po naciśnięciu hamulca i w tym pinie 0.005 rośnie w jednej lampie do ok 0.7-0.8 w drugiej 0.3-0.5.

                  Komentarz


                  • #10
                    padaja tranzystory w przetwornicach , sa 4 szt , pada jeden , mozna go za kilka pln kupic i samemu przy odrobinie umiejetnoisci wymienic
                    trzeba tylko pamietac zeby dokupic tez klej przewodzacy cieplo , po rozebraniu przetwornicy , trzeba ja pozniej w tych samyc miejscach skleic z obudową , obudowa jest czyms w rodzaju chlodnicy
                    jest O1 RS 1.8T XENON
                    była O1 1.9 TDI AGR

                    Komentarz


                    • #11
                      dzięki, wielkie na weekendzie postaram się ogarnąć temat, a z tym klejem mógł by ktoś polecić jakiś?

                      Komentarz

                      Pracuję...
                      X