Ogłoszenie

Zwiń
No announcement yet.

Problem z tylną wycieraczką i... światłami rejestracji

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Problem z tylną wycieraczką i... światłami rejestracji

    Cześć!

    nagle przestała mi działać tylna wycieraczka i ... światła od podświetlenia rejestracji.

    Rozebralem klapę i chciałem zmierzyć napięcia na kostce.
    Na skrajnych pniach miałem masę i +12V po zapłonie na na środkowych jakieś dziwne odczyty.
    Czy ktoś może się orientuję, na który min podać zasilanie aby wzbudzić rolniczej do pracy ?

    Biorąc pod uwagę, że nie świecą się światła od rejestracji podejrzewam jakiś niekontakt w wiązce. JJutro będę sprawdzał kabel po kabelku.

  • #2
    Pierwsza sprawa to sprawdź kable w przelotce gumowej w okolicach zawiasów.

    Jest Szara Elegantka II FL 2,0 CFHF "12 177,4 KM 450,9 Nm
    Była Škoda Octavia II 2,0 TDi Elegance ''06 169,1KM 394,2Nm
    Spalanie - Motostat.plSpoty Śląskie (Katowice i okolice)

    Komentarz


    • #3
      Żeby nie robić bałaganu z tematami. To napisze tutaj.

      mam ten sam problem z wycieraczką tylną, jakiś czas temu chodziła w kratkę, padało to działała, nie padało nie działała. Teraz przestała w ogóle działać, słychać pikanie przy konsoli że coś tam reaguje ale wycieraczka ani rusz.

      Sprawdzałem kable pod gumką nic tam się nie naruszyło.
      Sprawdzałem pod osłoną okablowanie, to jest elegancko.
      Sprawdzałem bezpiecznik ale jest jeden od przodu i tyłu więc to nie to.
      przychodzi mi na myśl tylko mechanizm ...

      Komentarz


      • #4
        Spide być może ośka dęba stoi, a w silniku masz zabezpieczenie-bimetal, za duży prąd to rozłancza, bezpiecznika w skrzynce nie spali. Taki przypadek w Felicji miałem, bezpiecznik był ok a reagował bimetal. A po czym poznałem? Cyklicznie co kilka sekund przygasała lampka oświetlenia wnętrza, jak prąd pobierało i rozłączało, po odłączeniu wtyczki wycieraczki miganie znikało. Oczywiście Feli 1.3MPI i słynny słaby altek dlatego ładnie przygasało.
        Ostatnio edytowany przez mark711; [ARG:4 UNDEFINED].

        Komentarz


        • #5
          Zamieszczone przez mark711 Zobacz wpis
          Spide być może ośka dęba stoi,
          Czyli że co? mechanizm trzeba rozkręcić? Bo powiem ci że czasami mi te światło przyciemnia

          Komentarz


          • #6
            Spide możesz odączyć wtyczke wycieraczki i sprawdź czy nagal przygasa, jak tak to wyciągnij i rozbierz mechanizm, nie wiem jak w 1Z3 ale w 1U5 zajmuje to z 30-50minut. Chyba że BSE lubi pofalować sam z sie jak BFQ i to przyczyną przygasania, ale po odłączeniu wtyczki będziesz widział.
            Ostatnio edytowany przez mark711; [ARG:4 UNDEFINED].

            Komentarz

            POWRÓT NA GÓRĘ
            Pracuję...
            X