Ogłoszenie

Zwiń
No announcement yet.

[O1] Wycieraczki nie chcą się zatrzymać

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • [O1] Wycieraczki nie chcą się zatrzymać

    Zamieszczone przez plasma555
    Skodio_, widzę że monitorujesz
    ja monitoruje ogólnie octavie w necie :wink: a twoja poznalem bo jest w specyficzna

  • #2
    [O1] Wycieraczki nie chcą się zatrzymać

    Dzisiaj pojawił mi się następujący problem:

    - pojechałem na myjnię i umyłem dokładnie samochód
    - po umyciu włączyłem (ruch wajchy w dół, czyli tylko jeden cykl) wycieraczki, żeby wyczyścić szybę
    - wycieraczki ruszyły, ale nie zatrzymały się
    - aktualnie sprawa wygląda tak:
    1. wajcha w dół (jeden cykl) - wycieraczki chodzą non-stop
    2. wajcha w górę (ruch przerywany) - wycieraczki chodzą non-stop (nie reagują na wybór długości przerwy)
    3. wajcha 2x w górę (ruch normalny) - wycieraczki chodzą non-stop, czyli ok
    4. wajcha 3x w górę (ruch przyspieszony) - wycieraczki chodzą szybciej non-stop, czyli ok
    5. powrót do pozycji "OFF" nic nie zmienia
    6. wyłączenie silnika podczas ruchu wycieraczek zatrzymuje je w połowie szyby, ale ponowne uruchomienie silnika powoduje wznowienie ruchu
    7. wyłączenie silnika gdy wycieraczki są w maksymalnie dolnej pozycji (tak jak w stanie spoczynkowym) powoduje, że po ponownym włączeniu silnika jest ok - wycieraczki nie chodzą - oczywiście tylko do momentu ponownego dotknięcia wajchy wycieraczek
    - dodatkowa informacja to kilka dni temu miałem zmieniane normalne zegary na maxi-dot (nie mam pojęcia - może jest jakiś związek pomiędzy zegarami i wycieraczkami )

    Znalazłem na forum informację, że coś może nie kontaktować i dlatego wycieraczki same nie zatrzymują się w dolnej pozycji, ale nie bardzo wiem czego i gdzie mam szukać. Ktoś ma jakiś pomysł co sprawdzić ? Czy może od razu jechać do serwisu i niech oni to naprawią ?
    S3 SL 2.0 TSI DSG 4x4 [[email protected]] 2018-... link
    Alfa Romeo Stelvio AT8 Q4 [[email protected]] 2018-... link
    -------------------------------------------------------------------------
    O3 RS 2.0 TSI DSG [[email protected]] 2016-2018 link
    O2 1.8 TSI DSG [[email protected]] 2009-2014
    O1 1.9 TDI [[email protected]] 2004-2010

    Komentarz


    • #3
      Witam serdecznie.Zacznij od sprawdzenia przekaźnika od czasóLink w skrzynce przekaźnikowej.Pozdrawiam.
      Witek

      Komentarz


      • #4
        Cześć.
        Miałem to samo w Fabii z 2003 roku. Nie wiem czy jakoś w tym pomogę,ale zawsze po deszczu włączała mi się tylna wycieraczka która również powodowała włączenie wycieraczek z przodu i za cholerę nie szło tego wyłączyć.Okazało się ,że płytka elektroniczna która znajdowała się w tylnej wycieraczce zalewał się wodą ,a czasem nawet płynem od spryskiwacza po psiknięciu.Nie znam dokładnej budowy przednich wycieraczek w octavii,bo mam ją dopiero od miesiąca(fabię sprzedałem bo nie tylko wycieraczkami mnie wkur....ła),ale być może to wilgoć daje popalić lub czujnik przy silniczku wycieraczek?

        [ Dodano: Nie 09 Lis, 08 15:04 ]
        AHA! Spróbuj wypiąć bezpiecznik od tylnej wycieraczki( ze zdjęcia widzę że masz kombi,więc i wycieraczkę z tyłu) i zobaczysz czy pomogło.U mnie to pomogło i wyszło na to że tylna wycieraczka dawała impuls do włączenia przednich(cholera wie jakim sposobem).

        Komentarz


        • #5
          To chyba coś faktycznie z wilgocią, bo sprawdzałem przed chwilą i już jest ok. Czyli pewnie wilgoć, która dostała się w czasie mycia w jakieś newralgiczne miejsce wyparowała i wszystko wróciło do normy. Ciekawe na jak długo ?
          S3 SL 2.0 TSI DSG 4x4 [[email protected]] 2018-... link
          Alfa Romeo Stelvio AT8 Q4 [[email protected]] 2018-... link
          -------------------------------------------------------------------------
          O3 RS 2.0 TSI DSG [[email protected]] 2016-2018 link
          O2 1.8 TSI DSG [[email protected]] 2009-2014
          O1 1.9 TDI [[email protected]] 2004-2010

          Komentarz


          • #6
            _tm_, do następnego "dokładnego" mycia
            Nie dyskutuj nigdy z idiotą, najpierw sprowadzi cię do swojego poziomu, a potem pokona doświadczeniem ...

            Komentarz


            • #7
              Ja też mam przeprawę z wycieraczkami świrują na maxa czasami zatrzymują się w połowie szyby, czasami nie chcą ruszyć jak używam spryskiwaczy, przeskakują po szybie jakby mechanizm był zatarty (mechanizm wymieniłem ale ostatecznie wróciłem do oryginalnego). Czasami nie chcą ruszyć wcale dopiero 3x ma pozycje max i powrót daje jakies efekty

              Wg mnie i kolegów, którzy mi pomagali to podejrzane są 3 rzeczy
              1. przekaźnik
              2. manetka
              3. silnik wycieraczek - wyczytałem w necie że wewnątrz silnika smar może się dostać na blaszki i dltego na niższych obrotach czasami nie reaguje. Niestety obudowa tego silnika jest nitowana i nie mam ochoty na zabawę

              Najciekawsze jest to że objawy co jakis czas ustępują jak ręką odjął a czasmi sie nasilają. Naczęściej sie pojawiają rano i po dłuższym nieużywaniu wycieraczek jak juz ruszyły to już sie "rozkręciły"

              Jak znajde czas to pewnie pojade do eletryka i niech to zdjagnozuje bo każdy poderzany element kosztuje ok 100 pln a nie bede zgadywał, który padł
              Pozdro

              Komentarz


              • #8
                W grupie VW to chyba norma. Do niedawna jeździłem VW T5 i miałem podobny przypadek – co dziesiąte przekręcenie kluczyka włączała się tylna wycieraczka. Gdy auto było jeszcze na gwarancji w ASO kilkakrotnie zgłaszałem usterkę i jak zawsze problem wracał. W drugimi serwisie to samo, aż doszło do tego że wycieraczka chodziła cały czas. W końcu wyjąłem bezpiecznik „na stałe” 8) i problem zniknął.

                Komentarz


                • #9
                  Cześć
                  U mnie natomiast również świrują wycieraczki, z tym że zauważyłem, że zdarza się to szczególnie jak temperatura spada poniżej 7 stopni C. Myślę, że jest to sprawka styków przekaźnika ale nie bardzo wiem gdzie go szukać.
                  Jak się do niego dostać? Z góry dzięki za pomoc.
                  Jest: 1.6 FSI / 2006
                  Była: 1.6 AEE / 1999

                  Komentarz


                  • #10
                    Zamieszczone przez PiotrK
                    Myślę, że jest to sprawka styków przekaźnika ale nie bardzo wiem gdzie go szukać.
                    Przekaźnik odpowiedzialny za wycieraczki znajdziesz po odkręceniu osłony nad pedałami (dwa blachowkręty).Później nurkujesz w pedały i widzisz przekaźniki.
                    Nawiększy przekaźnik z prawej strony w bloku przekaźników oznaczony jako 377 to przekaźnik wycieraczek.

                    Komentarz


                    • #11
                      Siemka.

                      Dokładnie mam to samo, zawsze rano wycieraczki po włączeniu chodzą non stop.
                      Pochodzą jakąś chwile i póżniej wszystko wraca do normy. Zauważyłem że latem
                      kiedy jest ciepło wszystko chodzi dobrze nawet po myjce.
                      Myślę że to jest wina niższej temperatury, wilgoci i przekażnik głupieje.
                      Musi być to jakiś feler w Skodzinkach. Pozdrawiam. apa
                      Mobil.Ford Bus:SUPER STAR 3900 +KPO 531+KLS 120 +Performer5000
                      Skoda Octavia:SUPER CHEETAH + KPO 452 + PERFORMER 5000
                      [scroll:eeb0154ae9][/scroll:eeb0154ae9]

                      Komentarz


                      • #12
                        Trochę was zmartwię ale przyczyna może leżeć kompletnie gdzie indziej Nie raz spotykałem się z tym że wyciągnięcie jakiejś wtyczki powodowało że wycieraczki dostawały szału. W kilku modelach VW jest np tak że po wyciągnięciu wtyczki od zasilania pompki służącej do spryskiwania szyby wycieraczki zaczynają chodzić tak jak podałeś czyli do ruchu non-stop działają non-stop a poziom wyżej działają już szybciej (czyli tak jak powinny). Możliwe że Skoda przejęła elektronikę i że niestety też w Octavi tak może być.
                        O ortografie dba FF.
                        Ranking sprzedaży nowych aut w Polsce w 2009 oraz 2008 (Excel):
                        http://thunderbolt2.prv.pl/sprzedaz/Ranking.xls
                        Skoda Octavia & Audi A6

                        Komentarz


                        • #13
                          Właśnie zanurkowałem po przekaźnik, otworzyłem go i oczyściłem styki (jeden jest bardziej nadpalony). Zamontowałem go znów do auta i włączyłem wycieraczki. Jeden impuls no i wycieraczki chodzą kilkakrotnie. Ponowny impuls znów to samo. Przy trzecim jest już ok ale podejrzewam że jutro rano znowu będzie to samo.
                          W momencie kiedy wycieraczki nie zatrzymują się słychać ponowne załączenie styku w przekaźniku.
                          Zastanawiam się czy nie kupić nowego przekaźnika.
                          Jest: 1.6 FSI / 2006
                          Była: 1.6 AEE / 1999

                          Komentarz


                          • #14
                            Zamieszczone przez PiotrK
                            Jeden impuls no i wycieraczki chodzą kilkakrotnie
                            Jeżeli nic się nie zmieniło to błąd tkwi w styku zwiernym wycieraczek przy silniku.
                            Odepnij kostkę zasilającą od silnika wycieraczek i sprawdź omomierzem czy jest przejście pomiędzy
                            pin3(tam gdzie wchodził zielono czarny) a pin5(gdzie wchodził brązowy)na kostce silnika.Jak nie ma lub jest duża oporność (pow 3 omów) to rozbieraj mechanizm wyłącznika na silniku.Przy sprawdzaniu mechanizm wycieraczek musi być w stanie spoczynkowym.

                            Można na szybko sprawdzić mechanizm wsuwając kawałek przewodu do kostki pin 3 (razem z przewodem ziel.czarnym) i w momencie kiedy wycieraczki dochodzą do punktu spoczynkowego dotknąć drugi koniec do masy.Jeżeli się wyłączą to napewno uszkodzony jest przełącznik w mechaniźmie silnika.
                            WAŻNE!! Przy tej próbie upewnić się czy kolory przewodów oraz nr pinów są zgodne z opisem oraz rysunkiem.
                            Załączone pliki

                            Komentarz


                            • #15
                              Witam,
                              właśnie dobrałem się do mechanizmu. Niestety miernik odmówił posłuszeństwa a jak na złość wycieraczki dzisiaj chodziły normalnie (pewnie było w miarę ciepło). Niemniej jednak wyjąłem cały mechanizm i rozebrałem silniczek, żeby przeczyścić w nim co się da, przeczyściłem również samo złącze bo nie wyglądało za ciekawie. W silniku żeby dobrać się do wyłącznika trzeba by było rozwiercić aluminiowe nity płytki, a jest to część obudowy więc potem trzeba by było jakoś je nagwintować. Nie chciałem tego robić więc ograniczyłem się do oczyszczenia cienkim długim pędzelkiem i benzynką.
                              Poskładałem wszystko i działa, ale tak naprawdę to jutro rano będzie chwila prawdy.
                              Dam znać o wyniku. :wink:

                              [ Dodano: Pon 24 Lis, 08 13:52 ]
                              Po przeczyszczeniu jest lepiej. Chociaż przy kilkustopniowym mrozie zjawisko nadal występuje to trwa zaledwie dwa wahnięcia wycieraczek, potem się uspokaja i następne włączenie wycieraczek jest już pod kontrolą. Wcześniej chodziły po kilkanaście wahnięć i w konsekwencji zatrzymywały się gdzieś w połowie szyby lub też aby je zatrzymać trzeba było odczekać aż zjadą na dół i wyłączyć zapłon, wtedy stawały.
                              Teraz jest dużo lepiej, niemniej zastanawiam się czy aby całkowicie zlikwidować ten objaw rozwiercać nity obudowy i dobrać się bardziej do wyłącznika na silniku a później je gwintować czy poprostu kupić nowy silniczek i nie babrać się z tym :?: (ile może kosztować taki silnik?)
                              Jest: 1.6 FSI / 2006
                              Była: 1.6 AEE / 1999

                              Komentarz


                              • #16
                                Zamieszczone przez PiotrK
                                zastanawiam się czy aby całkowicie zlikwidować ten objaw rozwiercać nity obudowy i dobrać się bardziej do wyłącznika na silniku a później je gwintować czy poprostu kupić nowy silniczek i nie babrać się z tym :?: (ile może kosztować taki silnik?)
                                Wersja oszczędnościowa 0 zł -rozwiercać , zrobić zdjęcia dla potomnych i nas.
                                Wersja ekonomiczna 60 zł - złomowiec (może być iż będzie w podobnym stanie)
                                Wersja komfort ????? - - kupić nowy i spokój na następne osiem lat.

                                Komentarz


                                • #17
                                  Odświeżając temat, wymiana silnika od wycieraczek na nowy oryginalny nic nie dała. Teraz czas na przekaźnik i potem na manetkę :?

                                  Jakieś inne pomysły ?

                                  Komentarz

                                  POWRÓT NA GÓRĘ
                                  Pracuję...
                                  X