Ogłoszenie

Zwiń
No announcement yet.

[OI] Większe zużycie paliwa, lekkie poszarpywanie 1.8T - lista błędów

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • [OI] Większe zużycie paliwa, lekkie poszarpywanie 1.8T - lista błędów

    Cześć i czołem,
    ostatnimi czasy borykam się z problemem związanym z silnikiem. Zauważyłem większe spalanie, oraz to że czasami samochód po postoju z rana lubi lekko poszarpywać w czasie jazdy, kiedy jeszcze chodzi na ssaniu, nie jest to normą.

    Mam również nie odparte wrażenie, że brak mu pełnej mocy.

    Z rzeczy, które ostatnio wymieniłem był przepływomierz oraz nieszczęsna sonda lambda ponieważ przy odczycie błędów po zapaleniu się check engin komputer wskazywał, że to w tym tkwi problem.

    Dzisiaj po przejechaniu ponad 1tys. km. na nowej sondzie postanowiłem podłączyć samochód pod komputer a żeby go zresetować bo myślałem, że tutaj leży problem większego zużycia paliwa. Ku mojemu zdziwieniu mechanik odczytał o zgroza 6 błędów sporadycznych przy czym nie zapalił się wcześniej check engin.

    Jestem w kropce, nie wiem tak naprawdę od czego zacząć głębszą diagnostykę? Co tak naprawdę należałoby sprawdzić i co może być przyczyną?

    IMG_20180619_230611.jpg ​​​​​​​

  • #2
    Po wymianie sondy lambda bledy byly skasowane ?? Do tego drugi blad wskazuje na nieszczelnosc w dolocie i dzieki temu mozliwe sa bledy 1 i 3. Blad wtrysku dziwny, moze cos z wiazka.
    Spritmonitor.de

    Komentarz


    • #3
      Przed wymianą sondy wyskakiwał mi błąd stały P0172 - sonda lambda rząd 1, mieszanka zbyt bogata. Wywalało tym samym check engin i szarpało samochodem po postoju z rana jak chodził na ssaniu, nie reagowało na dodawanie gazu. Odłączyłem sonde a żeby sprawdzić czy coś się zmieni i faktycznie samochodem dopiero wtedy dało się jeździć, nie szarpało przyspieszało bez problemu jednak wiadomo po chwili wywalało check engin i stałe blędy związane z odłączoną sondą. Wymieniłem sondę i skasowałem błędy stałe tylko, że to wszystko przez OBD2 ELM a nie VAGiem a ten jak widać nie pokazuje mi błędów sporadycznych.

      Więc reasumując po odłączeniu a potem wymiany sondy na nową auto nie było podłączone pod VAGa. Wczoraj zrobiłem to u mechanika pierwszy raz, skasował on te wszystkie błędy sporadyczne. Chciałem pojeździć chwilę i podłączyć VAGa zobaczyć czy wszystkie błędy wrócą. Jednak nie zmienia to faktu, że tak jak wspomniałem zdarza się że oczywiście nie porównywalnie do wcześniejszego szarpania z rana, ale jednak na ssaniu lekko czasem poszarpie i tak jak wyżej napiłem wydaje mi się że nie ma pełnej mocy.

      Jeżeli chodzi o tą nieszczelność w dolocie od czego zacząć jego sprawdzanie?

      Komentarz


      • #4
        Po skasowaniu i pojezdzeniu pojawiaja sie jakies nowe bledy ??

        Jak gdzies bedzie nieszczelnosc w dolocie to bedzie poszarpywac na zimno i nie tylko.
        Spritmonitor.de

        Komentarz

        Pracuję...
        X