Ogłoszenie

Zwiń
No announcement yet.

Problem z ogrzewaniem 2.0 AZJ

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Problem z ogrzewaniem 2.0 AZJ

    Witam, od jakiegoś roku borykam się z problem słabego grzania w O1 1U5 z silnikiem 2.0 AZJ. Wydaje mi się, że problem zaczął sie po wymianie rozrządu i pompy, chociaz tego nie jestem pewny, ponieważ auto kupiłem w lipcu i od razu poszedł cały rozrząd do wymiany.
    Gdzie szukać przyczyny?
    Czytałem o czyszczeniu nagrzewnicy ale przy obecnych mrozach nawet się za to nie biorę. Regulacja z pokręteł raczej działa, bo leci lekkie ciepło. Szyba nie jest tłusta, wiec nagrzewnica jest szczelna.
    Mam Felicię 1.6 i tam po nagrzaniu leci wręcz gorące powietrze, dlatego mam porównanie jakie powinno być ogrzewanie

  • #2
    Czy silnik normalnie się rozgrzewa czy może trwa to bardzo długo ?
    Może na początek pomyśl o termostacie , być może cały czas jest otwarty i auto nie może się nagrzać

    Komentarz


    • #3
      Termostat działa, szybko nagrzewa się - był wymieniany

      Komentarz


      • #4
        Wiem że może to niezbyt eleganckie porównanie ale miałem taka sytuację w dużym fiacie.
        Wymienili termostat bo obstawiali na 100% to ale mimo silnika nagrzanego do 90 stopni do środka dmuchało letnie powietrze co było zimą przy mrozach -20 masakrycznie uciążliwe.
        Winowajcą okazała się zatkana nagrzewnica - po jej wymianie w środku SAUNA.

        ...Moje Cappuccino MPi...

        jeszcze jest O1 1.6 MPI AKL + LPG
        wcześniej Corsa 1.0 12V "WŚCIEKŁY LITR"

        Komentarz


        • #5
          Wiem, że wymiana nagrzewnicy jest bardzo skomplikowana i trzeba całą deskę wyjmować, jak się cieplej zrobi, to zacznę od jej odkamienienia według pewnego poradnika jaki znalazłem kiedyś tutaj na forum

          Komentarz


          • #6
            Witam po krótkiej przerwie. Czy możliwe jest że jak załączyłem klimę, to się coś odetkało, bo po wyłączeniu leciało naprawdę gorące powietrze? Dzisiaj jeszcze sprawdzę jak grzeje bez włączonej klimy.

            Komentarz


            • #7
              A masz klimatronik?
              Może nie dmuchało na gorąco bo klapki od klimatronika się zacięły??

              ...Moje Cappuccino MPi...

              jeszcze jest O1 1.6 MPI AKL + LPG
              wcześniej Corsa 1.0 12V "WŚCIEKŁY LITR"

              Komentarz


              • #8
                Klima manualna.

                Komentarz

                Pracuję...
                X