Ogłoszenie

Zwiń
No announcement yet.

Poszarpywanie na ciepłym.

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Poszarpywanie na ciepłym.

    Witam skoda octavia 1.6 sr akl jak pisalem wczesniej robilem remont silnika ,prucz tego wymienione kable,swiece nowa cewka,filtr paliwa,i sprawa wyglada tak jeszcze jak zimny pal licho,ale jak jade a sie zagrzeje to poszarpuje przy nizszych obrotach a czasami psiknie ,kichnie zaznaczam ze jeżdżę narazie tylko na pb bo mam problemy z instalacja brc wiec tylko benzyna,dziś pojechalem do dobrego elektryka po wpieciu na kompa 5 błędów jeden to czujnik połozenia wału inaczej hall ,2 sondy lambda ,przepływomierz i cos jeszcze pytanie czy jest to możliwe skoro wczesniej przed remontem samochód jezdził ok teraz nagle szlag wszystko trafił.Po skasowaniu bledow auto nadal poszarpuje i po 2 dniach błędy pojawiają się od nowa.miał ktoś cos podobnie bo mi już cisnienie skacze na ten niby udany silnik

  • #2
    Aby tak nagle wszystko padło to musiałbyś mieć wyjątkowego pecha albo mechanik działał brutalnie ... Mnie się wydaje że jakiś przewód w wiązce pękł lub coś nie zostało prawidłowo podłączone . Spisz te błędy i podaj bo jeśli to np. ,, brak sygnału " to trzeba sprawdzić okablowanie .

    Komentarz


    • #3
      ok dziś jadę jeszcze raz do elektryka i sprawdzę i jak co to później wrzucę co tam wyczytałem pozdro

      Komentarz


      • #4
        witam ponownie dziś dwa błędy czujnik położenia wału i czujnik położenia przepustnicy co do pierwszego brak sygnału i rano na zimnym nie szlo zapalić,masakra zamówiłem czujnik sprubuje wymienić nie wiem jak z tym w przepustnicy jest osobno czy trzeba cała przepustnice inna

        Komentarz


        • #5
          A jakie były błędy od przepustnicy ? Może adaptacja załatwi sprawę . Czujniki w przepustnicy są zintegrowane więc jeśli padła to raczej inna na wymianę .

          Komentarz


          • #6
            Czujnik wału ( prędkości obrotowej ) możesz sprawdzić pod kątem rezystancji . Może tylko nie ma połączenia ? Błędy przepustnicy mogą się generować od tego pierwszego . Są tylko dwie możliwości . Uszkodzenie czujnika lub instalacja .

            Komentarz


            • #7
              witam właśnie nie dopatrzyłem jaki był błąd przepustnicy zobaczę to w czwartek jadę do niego i wymienię ten czujnik wału bo dość ze rano nie idzie samochodu zapalić to jak już jedzie to szarpie ze ja p....

              Komentarz


              • #8
                Witam ponownie czujni wału wymieniony i przepustnica wymieniona na inna teraz błędów brak a niestety auto nadal poszarpuje nie wiem o co chodzi brak już i sił i pomysłów do tego samochodu

                Komentarz


                • #9
                  Skoro wymieniona przepustnica, czujnik wału również , jesteś pewny że w dolocie nie ma nieszczelności to pozostała ci sonda lambda przed katalizatorem.
                  Błędy sondy u mnie po skasowaniu wyskakują sporadycznie ale nie maja wpływu na pracę silnika.
                  Może u ciebie sonda całkiem padła i dlatego auto poszarpuje . Zanim wymienisz sondę jest możliwość ją sprawdzić bo to spory wydatek.

                  A , i nic nie mówisz o przepływomierzu , w innym poście go czyściłeś ale pewności nie ma że to pomogło.

                  Komentarz


                  • #10
                    witam błąd prze-pływki po czyszczeniu zniknął jak również teraz inne błędy i niema na pewno błędów sondy,bo jestem u naprawdę dobrego elektryka co ma konkretny sprzęt

                    Komentarz


                    • #11
                      Witam właśnie wróciłem od gościa i znowu na drugiej przepustnicy wymienionej pojawił się błąd nastawnika biegu jałowego tak jak w poprzedniej czyli wychodzi ze druga przepustnica szrot ale czy to może być przyczyna szarpania dodam ze na pół gazu idzie lepiej jak dodaje gazu lub przy redukcji szarpie ostro a czasami kichnie

                      Komentarz


                      • #12
                        No dobrze . A jak odbierałeś od mechanika po remoncie to już wtedy szarpało ?

                        Komentarz


                        • #13
                          A co to za przepustnica którą wymieniłeś ?
                          Używana , nowa , po jakiejś regeneracji ?

                          Komentarz


                          • #14
                            Generalnie to takie pooszarpywanie to skutek wypadania zapłonu . Może być spowodowane : wadliwą świecą ( tak raz miałem po wymianie na nowe ) , uszkodzoną cewką , przewodami lub nieszczelnością w kolektorze dolotowym . Niech ten super elektryk z super sprzętem sprawdzi Tobie podstawowe parametry w czasie pracy silnika tj . temperatura , przepływ powietrza na wolnych obrotach oraz niech sprawdzi w którym cylindrze zapłony wylatują .

                            Komentarz


                            • #15
                              przepustnica używana z innej octavi ,kable świece i cewka nowa ,a co panowie powiecie na temat pompy paliwa

                              Komentarz


                              • #16
                                Gdyby pompa nie wyrabiała to miałbyś pewnie błędy odnośnie składu mieszanki plus ogólny brak mocy . Przy mniejszym ciśnieniu , w zadanym czasie wtrysku do komory dostanie się mniej paliwa . To że kupiłeś nowe części nie oznacza że wszystko jest o.k. Jaka cewka ? Oryginał za 350 zł czy najtańszy chińczyk ? Pisałem wyżej że też kupiłem nowe świece i tak się zdarzyło że jedna była wadliwa . To że coś jest nowe nie równa się dobre .

                                Komentarz


                                • #17
                                  cewka nie oryginał jakaś podróba ale przed tym co szlag trafił silnik wszystko działało na tej cewce a i tu pewno błędy by pokazało kiedyś wymieniałem filtr paliwa bo był strasznie zasyfiony jutro podjadę jeszcze raz jeśli znowu wyskoczy błąd przepustnicy wymienię na inna a potem spróbuję z ta pompa

                                  Komentarz


                                  • #18
                                    Myślę że idziesz w złą stronę .... Dalej nie odpowiedziałeś na pytanie , od kiedy zaczęło pooszarpywać . Próbuję ustalić związek przyczynowo - skutkowy

                                    Komentarz


                                    • #19
                                      Zaczęło się po całkowitym remoncie silnika najpierw padł jeden wtrysk wymieniłem,trochę lepiej ale potem powymieniałem cała resztę i nic na razie jeżdżę na benzynie bo lpg brc nie ustawione wiec tylko benzyna

                                      Komentarz


                                      • #20
                                        A masz wiedzę na temat ,, co w ramach remontu silnika " zostało zrobione ? Z uwagi na co remontowałeś silnik ? Odnoszę wrażenie że mechanik coś źle poskładał i stąd jest problem . Może podjedź do jakiegoś innego fachmana bo sam raczej tego nie ogarniesz . Warto sprawdzić czy rozrząd został prawidłowo ustawiony bo w przesuniętym o działkę zapłon będzie dziczał . Następnie do sprawdzenia szczelność dolotu oraz elementy układu zapłonowego . Bezwzględnie podpięcie pod komputer i sprawdzenie parametrów silnika w czasie rzeczywistym .

                                        Komentarz


                                        • #21
                                          Mam wiedze czyli tak pierścienie ,uszczelniacze zaworowe,panewki głowica,rozrząd był sprawdzany jest ok,rura dolotu kupiona nowa ,zapłon jak już pisałem kable magneti marreli,nowe ,świece ngk,cewka za około 150 zł nowa,aktualne błędy to nastawnik biegu jałowego w przepustnicy

                                          Komentarz


                                          • #22
                                            Jakie masz obroty na biegu jałowym . Obroty są stabilne czy falują ?

                                            Komentarz


                                            • #23
                                              obroty właśnie nie falują są stabilne ,nawet podczas jazdy nie falują tylko szarpie

                                              Komentarz


                                              • #24
                                                Witam ponownie dziś ostatni raz bylem u elektronika i zero błędów z tej strony wszystko ok auto nadal szarpie a z tyłu od tłumika na wolnych słychać jakby popierdywanie,bylem na wszelki wypadek u gazownika ze może tam jest problem gość mi polecił ze według niego słychać albo któryś zawór bo definitywnie wypada któryś zapłon,wiec odstawiłem do gościa co mi robił silnik niech z powrotem rozbiera i szuka bo to wina po stronie mechanicznej jak coś spier...niech szuka aż auto naprawi ,jak coś się dowiem dam znak,pozdro

                                                Komentarz


                                                • #25
                                                  I dobrze zrobiłeś . Tak na chybił - trafił to można grać w toto-loto a nie naprawiać silnik .

                                                  Komentarz

                                                  Pracuję...
                                                  X