Ogłoszenie

Zwiń
No announcement yet.

[O2] 1.9 TDI BLS Kopci na czarno, terkocze, szarpie do 50 km

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • [O2] 1.9 TDI BLS Kopci na czarno, terkocze, szarpie do 50 km

    Gratuluje ładnego autka.
    Super kolorek. (tez mam taki i o dziwo lepszy w utrzmaniu od poprzedniego, czarnego)
    Radyjko też super.
    Bogato sie zapowiada.
    żurek

  • #2
    [O2] 1.9 TDI BLS Kopci na czarno, terkocze, szarpie do 50 km

    Witam,
    z problemem borykam się już od miesiąca i żaden z mechaników nie potrafi pomóc. Autko dziwnie zachowuje się w zasadzie na pierwszych 2 - 3 biegach. Np. na jedynce po przekroczeniu 1,5 tys obr. zaczyna szarpać (przerywać), coś terkocze no i oczywiście z tyłu czarna chmura, wrzucam drugi bieg i do pewnego momentu powoli się rozpędza i znowu to samo, wrzucam 3 bieg (okolice 40-50 km/h) i auto wbija w fotel, jakby nigdy nic (turbo wygląda ok). Jadąc ze stałą niską prędkością np. 30-40m/h czasem coś przyszarpie 2-3 razy i znów spokój. W aucie sprawdzone były pompowtryski, wywalony dpf, wymieniony wałek rozrządu ze szklankami. VAG nie pokazuje żadnych błędów. Dodam, że dziś na postoju coś zaczęło rzęzić pod maską, jakby się przycierało (dźwięk jakby z okolicy vacum pompy).
    Liczę na jakiekolwiek wskazówki. Jak sprawdzić tą pompę, czy może rozebrać - wyczyścić.
    Z góry dzięki za pomoc.

    Komentarz


    • #3
      Dwumasa do wymiany?
      "Denerwowanie się to zemsta na własnym zdrowiu za głupotę innych"

      Komentarz


      • #4
        sprawdzane i ponoć jest ok

        Komentarz


        • #5
          mamci, jaki masz przebieg w aucie ? i kiedy ostatni raz była dwumasa wymieniana ?
          "Denerwowanie się to zemsta na własnym zdrowiu za głupotę innych"

          Komentarz


          • #6
            Soft seryjny?

            Komentarz


            • #7
              wtryski były fizycznie wyjmowane i diagnozowane :?:
              czy tylko sprawdzone VAG'iem :?:
              With age comes wisdom, but sometimes age comes alone

              Komentarz


              • #8
                Wtryski byly wyjmowane, sprawdzane i regulowane, z tego wlasnie wzgledu ze vag pokazal uszkodzenie na 4tym cyl.
                Soft w serii poza wywaleniem dpf.
                Przebieg spory bo 270k ale skrzynia byla wyrzycona i ponoc dwumas jest do jazdy

                Komentarz


                • #9
                  Zamieszczone przez mamci
                  ponoc dwumas jest do jazdy
                  ponoć :!: dwumas do wymiany
                  "Denerwowanie się to zemsta na własnym zdrowiu za głupotę innych"

                  Komentarz


                  • #10
                    Dwumas.....ale skąd ta czarna chmura...?

                    Ja przyjrzałbym sie pompkom. Chmura plus szarpanie... jest szarpanie i szarpanie, trudno powiedziec jak sie go nie czuje.....

                    Komentarz


                    • #11
                      pompki mogą być OK, ale oringi uszczelniające i śruby mocujące już nie - fachowcy tego nie wymieniaja za każdym razem;
                      moje doświadczenia nakazują wymiane oringów i śrub mocujących przy każdym demontażu
                      With age comes wisdom, but sometimes age comes alone

                      Komentarz


                      • #12
                        Miałem podobne objawy w O1 110km(szarpanie z dolnych obrotów) i wina leżała po stronie EGR.Zaślepiłem problem zniknął.U Ciebie zaślepienie bez zmiany w sofcie nie uda się.

                        Komentarz


                        • #13
                          -generalnie nie bardzo czaje co ma dwumas do szarpania przy przyspieszaniu - objawy są takie jakby auto nie dostawało paliwa, albo powietrza. Dwumas chyba telepałby autem przy odpalaniu i na postoju, a tu wszystko jak w zegareczku.
                          -w każdym wtrysku wymieniane były elementy z tych popularnych "zestawów naprawczych"
                          -egr był zaślepiany i przez jakieś 3-4 dni nie było żadnych błędów, ale i żadnych efektów tego zabiegu.

                          auto stało w Bosch Service

                          zapomniałem napisać o istotnej rzeczy, jaką jest niewkręcanie się powyżej 3000obr na postoju, kilka razy zdarzyło się, że zaraz po odpaleniu wkręcało się powyżej tych 3000 i wtedy od samego początku jeździło normalnie.

                          [ Dodano: Wto 16 Sie, 11 23:27 ]
                          skoro nie macie Panowie więcej pomysłów, to może jest jakiś forumowicz z okolic Radomia, kto orientuje się trochę w temacie i zerknąłby na "żywca" ewentualnie macie jakiegoś super magika od TDJJJJY w tych okolicach bądź okolicach Warszawy.

                          Komentarz


                          • #14
                            mamci, czy udało się Tobie rozwiązać ten problem? U mnie występują identyczne objawy też właśnie w silniku BLS.

                            Komentarz


                            • #15
                              oczywiście, że dwumas z niskich obrotów przyśpieszając też może robić wibracje, ale ma się to nijak do chmury czarnej.
                              bosch service - omijać szerokim łukiem, ja mam takie doświadczenia z nimi, ale to franczyza, różnie może być, zależy od tego, kto prowadzi.

                              do głowy przychodzi mi problem z softem po wywaleniu dpfa lub może faktycznie egr (kto Ci robił?) lub..coś z wydechem generalnie.
                              Ostatnio edytowany przez sew1981; [ARG:4 UNDEFINED].

                              Komentarz

                              Pracuję...
                              X