Ogłoszenie

Zwiń
No announcement yet.

Nie działa parktornic

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Nie działa parktornic

    Przestał działać parktronic. Po włączeniu biegu wstecznego jest krótki sygnał dzwiękowy i miga kontrolka od parktronica. Nie działa, nic nie pokazuje, nie włącza się na wyświetlaczu. Umarł?

  • #2
    U mnie było podobnie jak odpiąłem jeden z czujników. Trzeba wrzucić na komputer, żeby pokazało błędy, inaczej ciężko coś powiedzieć.

    GARAŻ

    Komentarz


    • #3
      Włącz wsteczny, potem idź i dotykaj delikatnie palcem każdego z czujników. Sprawny czujnik podczas działania powinien lekko drgać. Jak któryś nie drga - to masz winowajcę.

      Komentarz


      • #4
        Można też przyłożyć ucho, sprawny czujnik tak cicho pstryka. Ja tak znalazłem uszkodzony u siebie.

        Komentarz


        • #5
          to niekoniecznie sam czujnik, w 50% przypadków jest to wiązka/wtyczka, podłącz komputer, a nie na dotyk czy ucho jak u kowala
          ->Usługi elektroniki/małej mechaniki VAG, usługi IT
          ->O2FL DSG Elegance+
          ->była O2 BKC+ARL 4x4 6 lat i O1 ASV 7 lat

          Komentarz


          • #6
            Samo się naprawiło. Ciekawe na jak długo. Komp pokazał błąd czujnika, ale narazie wszystko działa.

            Komentarz


            • #7
              Zamieszczone przez krzynol Zobacz posta
              to niekoniecznie sam czujnik, w 50% przypadków jest to wiązka/wtyczka, podłącz komputer, a nie na dotyk czy ucho jak u kowala
              A czy są jakieś najpopularniejsze miejsca z przodu gdzie wiązka jest uszkodzona? Pytam, bo u mnie to częsty problem po zamianie oryginalnego na zamennik. Albo to kwestia tego, że czujnik-zamiennik ma nieco mniejszą średnicę i dostaje się do obudowy woda, albo właśnie gdzieś jeszcze wiązka siada. Mowa oczywiście o przodzie.

              Co najlepsze oryginalny czujnik jest jakoś uszkodzony i nie pokazuje odległości, ale gdy go wsadze to cały układ działa.

              Wtyczkę do całej wiązki wymieniałem z kolegą, bo samochód kiedyś był bity i jakiś druciarz starą wtyczkę, która pękła na trytytkę złapał i zaśniedziały styki.

              Komentarz


              • #8
                no właśnie na styku czujnik-wtyczka, aczkolwiek widziałem przetarte od zderzaka przewody wiązki
                ->Usługi elektroniki/małej mechaniki VAG, usługi IT
                ->O2FL DSG Elegance+
                ->była O2 BKC+ARL 4x4 6 lat i O1 ASV 7 lat

                Komentarz


                • #9
                  Z doświadczenia, padł parktronik, diagnoza na ucho - uszkodzona jedna czujka. No to zamawiamy. Zamiennik za 20 parę zł, nie zadziałał - zwrot. Zamiennik za 40 parę zł. Parktronik się załączał i pokazywał odległość, niestety po włączeniu xenonów układ poprostu szalał, pokazywał losowe sygnały i odległości od przeszkód których nie było. Zwrot. Używka za 20 parę zł z allegro, parktronik działa bezproblemowo od listopada Także nie polecam zamienników. Pozdrawiam.

                  Komentarz


                  • #10
                    Ja sprawdziłem wzrokowo wiązkę, wygląda OK. Wszystkie styki popsikałem Kontaktem,ale nadal zdarza się że rano prawy skrajny czujnik wywala błąd i po jakimś czasie się uspokaja i działa. Z ciekawości zamienie go z innym i zobaczę czy pokaże błąd tego samego czujnika w nowym miejscu czy miejsca montowania czujki.

                    Komentarz

                    Pracuję...
                    X