Ogłoszenie

Zwiń
No announcement yet.

nie dziala jeden z wentylatorow chlodnicy (1.9 bjb)

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • nie dziala jeden z wentylatorow chlodnicy (1.9 bjb)

    Panowie gdzie szukac przyczyny? wentylator po stronie kierowcy nie dziala. ten drugi dziala zarowno przy wlaczonej jak i wylaczonej klimie(wlacza sie cyklicznie)
    Niestety ten drugi nie, skutkuje to brakiem klimy podczas postoju auta w duzych upalach. w czasie jazdy jest ok, bo wiadomo wiatr chlodzi.
    Sterownik czy wentylator padl?

  • #2
    Polecam jechać do elektryka to powie czy wentylator czy sterownik. Obstawiam jednak wentylator. Radzę jak najszybciej wymienić, a do tego czasu nie odpalać klimy.

    GARAŻ

    Komentarz


    • #3
      Zamieszczone przez skodillac Zobacz posta
      Niestety ten drugi nie, skutkuje to brakiem klimy
      Może też być odwrotnie, czyli że awaria klimy skutkuje brakiem uruchamiania wentylatora.

      Wielu forumowiczów miało podobny problem opisany w tym temacie:

      [O2] Opóźnione działanie klimatyzacji - znany problem - Octavia Club Polska

      I w wielu przypadkach (u mnie również) pomogła wymiana elektrozaworu sprężarki.

      Komentarz


      • #4
        panowie, napisalem wyraznie ze nie dziala wentylator glowny i dlatego przestaje dzialac klima czyli chlodzic, a nie ze wentylator nie dziala przez popsuta klime ! uklad klimy dziala caly czas jednak niewystarczajace chlodzenie powoduje wzrost cisnienia i spadek efektywnosci chlodzenia....a zreszta...ehhh
        powiedzcie chociaz czy w o2 wystepuje ten prostokatny sterownik na podluznicy, czy moze sterownik jest pod radiatorem na wiatraku bo na allegro sa te sterowniki ale w kazdej aukcji jest napisane ze do octavki 1 i teraz nie wiem co szukac.
        za rady w stylu jedz do mechanika serdecznie dziekuje jednak nie takiej porady oczekuje od forum.

        Komentarz


        • #5
          Sterownik jest w duzym wentylu nie ma osobnego modułu. Potraktuj go czujnikem tak stanowczo moze cos sie podwiesilo.

          Komentarz


          • #6
            mam interfejs obd11 i w dziale klimatyzacja na ktoryms kanale pokazuje predkosci wentylatorow w procentach. przy wlaczonej klimie pokazjue na obu jakies wartosci w granicach 60-80% ale juz przy wylaczonej i zatrzymanych wentylach na tym co dziala pokazuje 10%, na zepsutym 0%. gdy byl sprawny to na obu pokazywalo 10% w stanie spoczynkowym, czyli wnioskuje po tym wskazaniu ze 0% oznacza przerwe w obwodzie.
            no nic, zaryzykuje i kupie sam sterownik montowany na wiatrak, jest niedrogi.
            dzieki za info, tak myslalem ze nie ma na podluznicy tego prostokątnego.

            Komentarz


            • #7
              Zanim kupisz sprawdz zasilenie czy dochodzi do duzego

              Komentarz


              • #8
                tak zrobie, ale jeszcze pytanie czy gdzies są bezpieczniki do wentylatorow? bo szczerze mowiac nie moge wyczaic nigdzie pod maska. w skrzynce z bezpiecznikami z tego co pamietam nie znalazlem od wentylów.

                Komentarz


                • #9
                  Szukaj pod maska F24 chyba

                  Komentarz


                  • #10
                    Zamieszczone przez skodillac Zobacz posta
                    tak zrobie, ale jeszcze pytanie czy gdzies są bezpieczniki do wentylatorow? bo szczerze mowiac nie moge wyczaic nigdzie pod maska. w skrzynce z bezpiecznikami z tego co pamietam nie znalazlem od wentylów.
                    Proszę sprawdzić czujnik klimatyzacji. Poruszyć nim, wyjąć, oczyścić. Być może to to jest właśnie.

                    Komentarz


                    • #11
                      problem ogarniety. wymienilem wentylator. stary podczas wymiany walnalem lekko mlotkiem i zaczal sie krecic jednak nie mial sily i reka mozna go bylo zatrzymac. prawdopodobnie szczotki lub komutator skonczone.
                      nowy wentylator kupilem do wersji na goracy klimat i jest o 80w mocniejszy (300w). Czekam na wpisy fahofcuf-tak , wiem, teraz mi alternator padnie, potem akumulator a na koniec instalacja sie spali bo 6A roznicy to potezny problem przy alternatorze 140A. Pozdrawiam

                      Komentarz

                      Pracuję...
                      X