Ogłoszenie

Zwiń
No announcement yet.

Lód na nogi

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Lód na nogi

    Witajcie,
    Temat długi ale może spróbuje krótko klima zamarza...dosłownie:
    -przewody z kompresora zaszroniałe po kilkunastu minutach pracy
    -temperatura powietrza wylatujacego do kabiny -5 stopni..tak tak..słownie minus 5stopni
    -po godzinie jazdy praktycznie brak wylatujacego powietrza z kratek wewnatrz auta-wentylator na max.
    -po 4 godzinach jazdy i sukcesywnym zmniejszaniu temperatury poddałem się i wyłaczyłem klimatycje co poskutkowalo tym ze do kabiny na nogi wypadł lód i zaczelo ponownie wiac z kratek wentylacji
    -kompresor już 2 lata temu podmieniony byl na nowiótki z nowym czujnikiem ciśnienia a mimo to przewody i tak zamarzały i na kratkach -5 stopni
    -komputer nie wykazal nawet najmniejszego bledu w ukladzie klimatyzacji i wentylacji(wliczajac klapy sterujace kanałami przepływu powietrza)

    Pomóżcie prosze bo już nawet serwisanci skody rozkładają ręce.

    Octavia 2 po lifcie 2.0 TDI BKD z 2009 roku.

    Nie wiem co jeszcze potrzebne mogłoby być wiec piszcie to odpowiem.

    Wszelkie porady milo widziane nawet polecajace serwisanta od klimatyzcji samochodowej(byłe zielonogórskie plus opolskie).

    Pozdrawiam



    Wysłane z mojego SM-A520F przy użyciu Tapatalka

    OIIFL ELEGANCE Hatchback 2.0TDI DSG

  • #2
    To już za zimno jest, a ty jeszcze zmniejszasz temperaturę? Jak?

    To jest klimatyzacja ręczna? Nie da się ręką ustawić, na przykład, w połowie skali?
    Ostatnio edytowany przez unicestwiacz_wszechrzeczy; [ARG:4 UNDEFINED].
    https://prostejedzenieblog.wordpress.com

    Komentarz


    • #3
      Ustawiałem póki co na zimniej bo zamarzaja klapy sterujace i praktycznie wogole nie wylatywalo powietrze z kratek.
      Klima byla non stop na auto ustawiona...jak samo zmniejszenie temperatury nic nie dawalo to ustawialem nawiew na mocniejszy...ale to pomagalo tylko na kilka minut.
      Klimatyzacja jest dwustrefowa automatyczna.
      Chociaz nie kozystamy z dwuch stref praktycznie wcale.
      Krotko mowiac jesli klima jest ustawiona na auto to po okolo 45 minutach jazdy zamarzaja klapy sterujace.
      Czyli problemem sa zamarzajace przewody od kompresora.
      Na chwile obecna nie ma upalow i nie musze robic dluzszej trasy wiec jest w miare ok...ale na dluzsza jazde bede musial znow kombinowac.
      Temat "zanika" jesli po 45 minutach jazdy(jak juz klima nie daje rady) wylacze klimatyzacje...wtedy kompresor jest wyłaczony i rury odmarzaja wiec po jakichs kolejnych 10 minutach jazdy bez klimatyzacji wraca wszystko do "normy"---czytaj---spowrotem weże zamarzaja czyli także klapy kanałow.

      Pomoglem troche w zrozumieniu naszego problema?
      Jak cos jest nadal niejasne to pisac smialo.

      Pozdrawiam

      Wysłane z mojego SM-A520F przy użyciu Tapatalka

      OIIFL ELEGANCE Hatchback 2.0TDI DSG

      Komentarz


      • #4
        Zamieszczone przez maus Zobacz posta
        Ustawiałem póki co na zimniej bo zamarzaja klapy sterujace i praktycznie wogole nie wylatywalo powietrze z kratek.
        Klima byla non stop na auto ustawiona...jak samo zmniejszenie temperatury nic nie dawalo to ustawialem nawiew na mocniejszy...ale to pomagalo tylko na kilka minut.
        Trza jednak kogoś bystrzejszego, bo ja nadal nie rozumiem dlaczego ustawiasz na zimniej, gdy już jest za zimno.

        A po doświadczeniu z AUTO w poprzednim aucie, nigdy z tego nie korzystam, bo za dużą wichurę robi i zbyt zimnym wieje zaraz po wejściu do gorącego wnętrza. Spróbuj się (chociaż testowo) uwolnić od tego AUTO.
        Ostatnio edytowany przez unicestwiacz_wszechrzeczy; [ARG:4 UNDEFINED].
        https://prostejedzenieblog.wordpress.com

        Komentarz


        • #5
          Tak naprawde to teraz juz sie nie ratuje "zimniejszym" bo juz wiem ze zamarzaja klapy wiec wylaczam klimatyzacje zeby sie wszystko moglo odmrozic.Po rozmrozeniu mozna znow wlaczyc klimatyzacje i przez pare chwil cieszyc sie znow chlodem w kabinie.
          To zmniejszanie na zimniejsze bylo ratowaniem sie gdy jeszcze nie wiedzielismy co tak naprawde jest przyczyna problemow.

          Wysłane z mojego SM-A520F przy użyciu Tapatalka

          OIIFL ELEGANCE Hatchback 2.0TDI DSG

          Komentarz


          • #6
            Kolego, nie żadna klapa Ci zamarza, tylko parownik- taka chłodnica pod deską rozdzielaczą, która po włączeniu klimy robi się zimna, a przepływające przez nią powietrze się chłodzi i wylatuje przez nawiew. Z jakiegoś powodu u Ciebie parownik jest zbyt zimny przez co robi się na nim szron, a późnej sopel, przez który nie ma przepływu powietrza. Efekt masz taki, że słyszysz wentylator, ale z kratek nic nie leci. Jak podwyższysz temperaturę, lub wyłączysz klimę, sopel rozpuści się i przepływ wróci. Możesz tak jeździć i co 20 minut wyłączać na chwilę klimę, lub dać wyższą temperaturę i mocniejszy nawiew, ale jesli chcesz usunąć przyczynę konieczna jest porządna diagnostyka. Główny podejrzany to zawór rozprężny, który puszcza zbyt wysokie ciśnienie na parownik, lub czujnik temperatury pracownika, który odpowiada za zmniejszenie wydajności układu, gdy parownik zaczyna zamarzać. Obie części są pod deską, jednak nie ma sensu wymieniać w ciemno. Potrzebny kumaty człowiek z kompem.
            OCTAVIA '01

            Komentarz


            • #7
              Hmm


              Wysłane z mojego SM-A520F przy użyciu Tapatalka
              Ostatnio edytowany przez maus; [ARG:4 UNDEFINED].
              OIIFL ELEGANCE Hatchback 2.0TDI DSG

              Komentarz


              • #8


                Zamieszczone przez maciek Zobacz posta
                Główny podejrzany to zawór rozprężny, który puszcza zbyt wysokie ciśnienie na parownik, lub czujnik temperatury pracownika, który odpowiada za zmniejszenie wydajności układu, gdy parownik zaczyna zamarzać. Obie części są pod deską, jednak nie ma sensu wymieniać w ciemno. Potrzebny kumaty człowiek z kompem.
                Jakis czas temu pewien mechanik podmienil kompresor razem z zaworem na nowiutki i nadal bylo to samo.

                Znasz kogos "kumatego"?

                Ja niestety nikogo nie znam i poza tym mam "specyficzne" szczescie do mechanikow-oszustow i naciagaczy.
                Jestem z lubuskiego ale tez czesto bywam w opolskim.

                Wysłane z mojego SM-A520F przy użyciu Tapatalka

                OIIFL ELEGANCE Hatchback 2.0TDI DSG

                Komentarz

                Pracuję...
                X