Ogłoszenie

Zwiń
No announcement yet.

Bład 16502 kręci ale nie odpala

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Bład 16502 kręci ale nie odpala

    Panie i panowie, na wstępie chciałbym się przywitać bo jestem tu nowy Kupiłem tydzień temu auto niestety od samego początku mam z nią cyrki pierwszego dnia pękła przednia sprężyna a teraz, mam problem że nie odpala. Octavia 2 1.6 102KM o oznaczeniu BSE po odpięciu czujnika temperatury, nie odpala po podłączeniu pod komputer,jest tylko jeden błąd 16502 czujnik temperatury płynu chłodzącego ECT- wysokie napięcie kupiłem czujnik jest to samo. Po przekręceniu kluczyka uruchamiają się od razu wentylatory, gdy skasuje błąd wentylatory stają, lecz po ponownym przekręceniu znowu jest to samo, Gdzie szukać przyczyny ? Po kręceniu zaczęła się świecić kontrolka oleju i piszczy, ale to chyba normalne ze względu na to że nie odpala ?
    Ostatnio edytowany przez kombajn_93; [ARG:4 UNDEFINED].

  • #2
    Jeżeli podmiana czujnika G62 nic nie dała sprawdź wiązkę na przejście i zwarcie , pin 2 kabel brązowy to masa a pin 1 kabel zielony idzie do sterownika silnika który jest w podszybiu pod kratką-osłoną mechanizmu wycieraczek i idzie na pin 104 złącze T40b ( 40 stykowe ) te mniejsze , bo drugie jest ( 81 stykowe ) . Przy sprawdzaniu poruszaj wiązką . Może jakieś zwierzątko dobrało się do wiązki , obejrzyj ją .
    Ostatnio edytowany przez Wojtenio; [ARG:4 UNDEFINED].

    Komentarz


    • #3
      Zamieszczone przez Wojtenio Zobacz posta
      Jeżeli podmiana czujnika G62 nic nie dała sprawdź wiązkę na przejście i zwarcie , pin 2 kabel brązowy to masa a pin 1 kabel zielony idzie do sterownika silnika który jest w podszybiu pod kratką-osłoną mechanizmu wycieraczek i idzie na pin 104 złącze T40b ( 40 stykowe ) te mniejsze , bo drugie jest ( 81 stykowe ) . Przy sprawdzaniu poruszaj wiązką . Może jakieś zwierzątko dobrało się do wiązki , obejrzyj ją .
      Kolega podjechał z komputerem sprawdzał, wszystko i co ciekawe sonda lambda pokazywała temperaturę -32 stopnie, po włączeniu ręcznie przekaźnika pompy paliwa ze 3 razy, zaśmierdziało paliwem i jeździ, nie wiem o co chodzi.

      Komentarz

      POWRÓT NA GÓRĘ
      Pracuję...
      X