Ogłoszenie

Zwiń
No announcement yet.

kłopot z radiem

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • kłopot z radiem

    Witam wszystkich,
    fabryczne radio i głośniki zmieniłem na stację multimedialną i firmowe głośniki a problem pozostał...
    Często a nawet częściej lewy głośnik kierowcy milczy... ożywia się po pogłośnieniu radia - cd. Wówczas gra kilka, kilkanaście minut i znów trzeba powtórzyć proceduty. Czy ktoś, z szanownych kolegów ma jakiś pomysł co jest przyczyną takiego stanu rzeczy??
    Elektronicznie jestem... nogą...
    Pozdrawiam.

  • #2
    Na początek spróbuj rozłączyć wtyczkę głośnika, która znajduje się w drzwiach za klamką od strony kierowcy (wyciągasz całość z klamką) i popsikaj w nią jakimś preparatem typu "kontakt". Sprawdź również jak stabilne jest połączenie wtyczek. U mnie to pomogło na ożywanie głośników dopiero po pogłosnieniu radia.
    SPOTY ŚLĄSKIE- ruszyć ZAPRASZAMY!
    ​​​
    Grzegorz

    Moja Ambitna Czarnula

    Komentarz


    • #3
      jednostka chińska?
      ->Usługi elektroniki/małej mechaniki VAG, usługi IT
      ->O2FL DSG Elegance+
      ->była O2 BKC+ARL 4x4 6 lat i O1 ASV 7 lat

      Komentarz


      • #4
        Zamieszczone przez krzynol Zobacz posta
        jednostka chińska?
        teraz jednostka chińska, ale kiedy było fabryczne było tak samo!!

        Komentarz


        • #5
          Zamieszczone przez georgg Zobacz posta
          Na początek spróbuj rozłączyć wtyczkę głośnika, która znajduje się w drzwiach za klamką od strony kierowcy (wyciągasz całość z klamką) i popsikaj w nią jakimś preparatem typu "kontakt". Sprawdź również jak stabilne jest połączenie wtyczek. U mnie to pomogło na ożywanie głośników dopiero po pogłosnieniu radia.
          montaż radia i głośników zleciłem firmie rzekomo "prof". wychodzę z założenia, że wziąwszy kasę wykonali usługę poprawnie, żeby nie powiedzieć dobrze...

          Komentarz

          POWRÓT NA GÓRĘ
          Pracuję...
          X