Ogłoszenie

Zwiń
No announcement yet.

Uszkodzenie skrzyni biegów 1.4 TSI

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • #51
    Kupiłem Millersa dedykowany 75W - Jak na razie jestem zadowolony.
    Fuscha mam w alfie i jest ok, ale tam ori olej to dramat wiec każdy inny był lepszy
    Biegi przy -8 było fajnie, zobaczymy jak będzie dalej.

    http://forum.octaviaclub.pl/viewtopic.php?t=70046

    Komentarz


    • #52
      No to dopadło i mnie skrzynia zaczęła buczeć przy hamowaniu silnikiem + wyciek z półosi dolałem 0,5l oleju ale wyje dalej.
      Pytanie czy znacie kogoś z Kielc lub okolic kto już robił skrzynie w 1,4 tsi i może polecić kogoś solidnego.

      Komentarz


      • #53
        Jak masz wyciek z półosi to sprawdź czy nie ma na niej luzu poprzecznego (ale łap za flanszę) - jeśli jest to masz uszkodzone łożyska dyferencjału.

        Komentarz


        • #54
          Witam. Odświeżam temat bo mam podobny problem ze swoją Octavia III, z 12.2014r. Przebieg 58 tyś km i od kilku tys km słychać wycie/szum podczas skręcania w lewo. Wymienione obydwa łożyska w kołach i problem pozostał. Auto kupiłem na początku lutego i przypuszczam że gość sprzedał bo miał wizytę w serwisie w styczniu i powiedzieli mu że to skrzynia lub mechanizm różnicowy i się wystarczył kosztów.
          Dziś jestem w serwisie Skody i po wstępnej diagnozie uszkodzony mechanizm różnicowy. Żeby to stwierdzić konieczne zdjęcie i rozebranie skrzyni biegów (kolejne 1500) i dopiero oszacowanie kosztów. Jak zapewnił mnie pan z serwisu max 10 tyś zł ale może Skoda coś dorzuci od siebie....

          Komentarz


          • #55
            nightmare miałem na gwarancji to robione.
            Też było słychać szum przy nawet delilatnym skrecie kierownicą.
            Powiedzieli, że koła zębate były źle spasowane i ścierały się i stąd te dźwięki oraz opiłki w oleju w skrzyni biegów, nie wiem ile w tym prawdy, ale może warto sprawdzić czy nie ma u Ciebie opiłków w oleju przekładniowym. Jeżeli są, to potwierdzałoby problem z układem różnicowym.
            Pozdrawiam,


            Zapraszamy na Spoty klubowe w Trójmieście - LINK do harmonogramu

            Komentarz


            • #56
              Niestety u mnie gwarancja już się skończyła. Generalnie kupiłem auto w lutym a poprzedni właściciel w styczniu zgłaszał w serwisie problem z głośną pracą skrzyni przy skręcie w lewo. Szkoda że mi tego nie powiedział przy sprzedaży. Także aktualnie odpuściłem serwis i robię auto u magika w Łodzi. Na razie przekazał mi że wszytkie łożyska były spalone i szósty bieg też był nie halo. Teraz czekam na jego wycenę.

              Komentarz


              • #57
                Nie dość że marne dq200 pchali, to jeszcze manual pada .....jednorazowe auta robią coraz bardziej...jak nie silnik, to skrzynia. Celowe działanie według mnie, ma przeżyć gwarancję, a potem becalować "jelenie" mają albo kupować nówkę z salonu, której główne podzespoły przeżyją tylko gwarancje. Każdy producent dziś tak robi....super czasy.

                Komentarz


                • #58
                  Cześć wszystkim!
                  Niestety dopadł i mnie identyczny problem w moim Rapidzie z 2013 roku (6 biegowy Manual). Termin mam juz zaklepany przed świętami, zobaczymy ile przyjdzie zapłacić.
                  To jest naprawdę szok, iż manual pada przy przebiegu 120 tys. Stara R.I.P Felicia zrobiła prawie 200 tys nie widząc nigdy świeżego oleju w skrzyni...
                  Wiecie może jak trzymają się manualne skrzynie np. z takim 2.0 TDI w Octavi III? Ciut lepiej czy równie słabe?

                  Komentarz


                  • #59
                    Znajomemu w służbowej 1.2 TSI z 2015 roku po 150 tysiącach poleciały łożyska w skrzyni biegów... było to jakoś rok po gwarancji. Naprawa około 2000 w nieautoryzowanym warsztacie, który specjalizuje się w Vagach. Podobno fabrycznie jest za mało oleju w tych skrzyniach. Ukryta wada producenta.

                    Komentarz


                    • #60
                      Nagle, czy miał jakieś objawy wcześniej?
                      pozdrawiam
                      Darek

                      _______________________________________
                      "SZARA" - OCTAVIA III
                      "SREBRNA" - CITIGO

                      Komentarz


                      • #61
                        W moim przypadku bylo to w zasadzie nagle. Na letnich oponach nic mi nie podpadło, zmieniłem na zimówki i nagle pojawiło się dziwne huczenie.Zakręty, skręty kol nie robiły różnicy. Szum ustawał po wrzuceniu na luz, wracał po wbiciu biegu (obojętnie jakiego).

                        Komentarz


                        • #62
                          Problemy są głównie ze skrzyniami 6 - biegowymi? Czy z "5" też?
                          pozdrawiam
                          Darek

                          _______________________________________
                          "SZARA" - OCTAVIA III
                          "SREBRNA" - CITIGO

                          Komentarz


                          • #63
                            Hmm z tego co wiem- głównie w 6 biegowych

                            Komentarz


                            • #64
                              Chyba lepiej, że brałem jednak 5. Mogła być 6, bo wdzyscy mówili, że oszczędniejsza... Ale bałem się nowej konstrukcji.

                              W poprzedniej firmie w służbowej O III 1.4/140 KM - szóstka padła po 60.000 km.
                              pozdrawiam
                              Darek

                              _______________________________________
                              "SZARA" - OCTAVIA III
                              "SREBRNA" - CITIGO

                              Komentarz


                              • #65
                                Coz, koles który sprawdzał skrzynie ze mną powiedział - ohohoho 120 tys to i tak dobry wynik :/

                                Komentarz


                                • #66
                                  Wiecie moze jak sprawuje sie manulana 6 biegowa skrzynia z 1.5 Tsi (150km)? Rownie problematyczna czy cos tam zmienili?

                                  Komentarz


                                  • #67
                                    Widzę, że wszyscy tu doświadczają tego problemu wcześniej niż ja. Jako ciekawostkę powiem Wam że u mnie problem wystąpił po 190 tysiącach. 1.4 TSI 90 KW skrzynia JPG. Z dnia na dzień objawy jakby koła zębate były na zębach prostych.

                                    Komentarz

                                    POWRÓT NA GÓRĘ
                                    Pracuję...
                                    X