Ogłoszenie

Zwiń
No announcement yet.

[O2 przedlift 1.6 MPI] Obroty na klimie przy hamowaniu

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • [O2 przedlift 1.6 MPI] Obroty na klimie przy hamowaniu

    Cześć,

    W tym tygodniu pogoda chyba nie będzie temu sprzyjać, ale mam prośbę o sprawdzenie jeśli ktoś może.

    Zauważyłem, że gdy wnętrze się nagrzeje i klima musi ciężko pracować w pierwszych kilometrach jazdy to mam pewną anomalię.

    - gdy jadę bez klimy podczas hamowania przed światłami gdy wciskam sprzęgło obroty opadają na 800-900 obrotów i dopiero pod koniec wyhamowywania spadają na około 700 lub delikatnie mniej. I tak miałem zawsze w każdym aucie w którym jest elektroniczny pedał gazu. Po prostu obroty nigdy mi nie spadały nigdzie od razu do wolnych tylko je lekko trzymało póki auto się toczyło. W autach innych marek bywało nawet, że na wstecznym wolne obroty były podnoszone samoczynnie.

    - gdy włączę klimę i musi ona ciężko pracować bo jest gorąco w kabinie to przez pierwsze powiedzmy 2km, kilka minut przy każdym hamowaniu, gdy wciskam sprzęgło obroty lecą bezpośrednio na 700 i od razu są podbijane lekko wyżej czyli na 800-900. Tak jaby silnik się ratował przed zdechnięciem z obciążenia. Obroty schodzą szybko i mam wrażenie, że mało brakuje żeby mi kiedyś silnik zdechł przed światłami, natomiast nie czuję szarpania itp. Po pewnym czasie jazdy, gdy temperatura w kabinie już trochę opadnie a z kratek nie leci już taki mróz to wolne obroty stabilizują się na 900 niezależnie od operowania sprzęgłem.

    Coś jest nie tak, czy tak ma być? Wydawało mi się, że zwykle po włączeniu klimy wolne obroty zawsze były 900 niezależnie od wszystkiego i wskazówka nigdy nie schodziła poniżej tej wartości.

    Gdy nie jest wymagane bardzo duże obciążenie sprężarki po uruchomieniu auta kłopotu nie ma.

    Klima chłodzi raczej dobrze. Póki co nie było jeszcze dużo kondensatu pod autem, ale mamy dopiero maj to trudno ocenić czy ma dobrą wydajność. Czynnik sprawdzany był rok temu i po 3 latach od poprzedniego serwisu ubyło 35g więc układ był teoretycznie bardzo szczelny i zwykle w tym aucie nie było kłopotów ze znikaniem czynnika czy ogólnie z klimą. W tym roku klimy używam regularnie od początku marca i jej wydajność się nie zmienia.

    Trochę mi teraz szkoda znowu kasy na auto gdybym miał ją zmarnować, więc może jakaś dobra dusza wie jak to działa. Hint - w środku musi być ze 40 stopni czyli autko musi postać trochę na słońcu.
    Ostatnio edytowany przez Pawelt; [ARG:4 UNDEFINED].

  • #2
    W tym silniku popularną usterką jest rozszczelnienie kolektora na uszczelkach. Powoduje to lekkie falowanie na wolnych obrotach (szczególnie bez klimy i niskim obciążeniu alternatora)

    Komentarz


    • #3
      Chodzi mi tylko o konkretnie opisaną sytuację.

      Klima, duże obciążenie, hamowanie do świateł przez pierwsze parę minut. Auto zalicza spadki do 700 i to mnie martwi. Powinno trzymać 800-900 - przynajmniej mnie tak się wydaje.

      Komentarz

      Pracuję...
      X