Ogłoszenie

Zwiń
No announcement yet.

reset danych bolero O3fl

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • #51
    Zamieszczone przez grzbaj Zobacz posta
    Dostałem dzisiaj telefon z serwisu. Zegary do wymiany.
    czyli będzie masówka bo jest trochę osób z tym problemem
    Dawid
    czarna 2018 skoda octavia 3FL

    Komentarz


    • #52
      ten sam problem wystepuje w superb'ie

      Komentarz


      • #53
        mam O3FL z kwietnia i jak narazie nie ma tego problemu.....
        Dawid
        czarna 2018 skoda octavia 3FL

        Komentarz


        • #54
          wszystko przed Tobą J

          Komentarz


          • #55
            Heloł - mogę poprosić więcej szczeg (może być na priv) - bo zapewne czeka mnie podobna droga - dziś znów się zresetowało...4 raz w 3 tygodnie - jak poznam Twoją przygodę będzie łatwiej mi się boksować z serwisem...

            Z góry dzięki

            EDIT: A nie jest czasem tak że problem z resetem jest w 1.4 150? Bo to by mogło tłumaczyć czemu dawcio jeszcze nie dostąpił "zaszczytu resetu"
            Ostatnio edytowany przez Musamp; [ARG:4 UNDEFINED].
            Mój czarnuch
            http://forum.octaviaclub.pl/forum/mo...h-musampa-2018

            Komentarz


            • #56
              nie ma się co boksować. podjedz do aso powiedz jaki jest problem. mi za pierwszym razem zgrali logi z auta. najpierw wysłali do poznania i tam nie dali sobie rady. poźniej wysłali do czech. Czesi zalecili restart i wgranie ustawień co na poł roku pomogło. nagraj wszystko telefonem albo zrob zdjecia tak żeby widoczna była godzina. Spróbuj zrobić tak: kluczyk do stacyjki, odpal silnik, wyłącz silnik, włącz sam zapłon, wyłącz zapłon, odpal silnik i to wszystko bez wyjmowania kluczyka. daj znać czy ci się wtedy resetuje.
              Nie wiem czy to 1.4 150km jest winne czy sterownik w zegarach.
              Ostatnio edytowany przez grzbaj; [ARG:4 UNDEFINED].

              Komentarz


              • #57
                Ja mam wrażenie (nie potwierdzone empirycznie) że to może mieć związek z sytuacją kiedy mam wpięty telefon przez USB<->microusb do auta. W sensie podpinam zostawiam wysiadam wracam jade wysiadam wracam itd. Dziś miałem przygodę z BT - madidit i bolero nie widziało ale sygnał szedł na głosniki. PO wyłaczeniu zapłonu, wyciagnięciu kluczyka wsadzeniu przekreceniu "zabanglało"
                Zastanawiam się czy np android auto zainstalowany na telefonie podpietym i zostawionym nie powoduje tych problemów. Ty masz AA i zostawiasz podpięty tel czasem?
                Mój czarnuch
                http://forum.octaviaclub.pl/forum/mo...h-musampa-2018

                Komentarz


                • #58
                  kiedys się bawiłem AA, ale mi się znudziło. Teraz tylko tel połączony przez bluetooth

                  Komentarz


                  • #59
                    A wpinasz kabel do tel? I zostawiasz czasem? Bo jeśli nie to moja teoria upada i trzeba szukać innej
                    Mój czarnuch
                    http://forum.octaviaclub.pl/forum/mo...h-musampa-2018

                    Komentarz


                    • #60
                      Zamieszczone przez grzbaj Zobacz posta
                      wszystko przed Tobą
                      toś wykrakał....
                      Zamieszczone przez Musamp Zobacz posta
                      A nie jest czasem tak że problem z resetem jest w 1.4 150?
                      NIE

                      Dawid
                      czarna 2018 skoda octavia 3FL

                      Komentarz


                      • #61
                        Zamieszczone przez Musamp Zobacz posta
                        A wpinasz kabel do tel? I zostawiasz czasem? Bo jeśli nie to moja teoria upada i trzeba szukać innej
                        nie wpinam, nawet do ładowania tel., bo nie ma po kablu szybkiego ładowania.
                        Sprawdźcie to co napisałem z przekręcaniem kluczyka i dajcie znać oraz co powiedzieli w ASO.

                        Komentarz


                        • #62
                          U mojego ojca w O3FL 1.4 TSI restart danych śr. spalania i prędkości przy wszystkich 3 średnich(od uruchomienia, od tankowania, długodystansowa). Sprzęt H41, opr 0468 Kodeki 4101.0.0.0 Potrafią już sobie z tym poradzić w ASO?

                          Komentarz


                          • #63
                            Ja wczoraj mialem totalny reset radia , wykasował stacje radiowe, ustawienia telefonu , porozłaczał zapamietane telefony po BT, wszystko od nowa musiałem robic .
                            Pierwszy raz tak na twardo mi reset poszedł , zwykle sie zawieszało na moment i potem reboot radia i wszystko działało , tym razem poszło do ustawień fabrycznych.

                            Mam nadzieje ze developerzy w skodzie pracują nad nowym firmware'em

                            2.0 TDI , 11.2017 -> Style , Black Pearl , HB

                            Komentarz

                            Pracuję...
                            X