Ogłoszenie

Zwiń
No announcement yet.

nie grzeje prawa strona ktoś coś wie ?

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • nie grzeje prawa strona ktoś coś wie ?

    Witam ! dziś z racji spadku temperatury włączyłem ogrzewanie i zonk prawa strona od pasażera leci letnie powietrze i ze środkowej bliżej prawej też leci letnie co do lewej leci ukrop tak jak powinno być . Wgl odnoszę takie wrażenie że z tej kratki z nawiewu środkowego leci trochę mniej powietrza niż z sąsiedniej . Robiłem reset klap kilka razy ale teraz nawet to nie pomaga i nie mogę go wykonać niby miga ale nic się nie dzieje miał z was ktoś taki przypadek ?

  • #2
    Witaj Kolego?
    Podstawowa sprawa - SZCZEGÓŁOWE INFORMACJE!!!

    W jakim to się dzieje AUCIE?????


    UZUPEŁNIJ PROFIL i podaj co to za wóz bo nikt CI nie odpowie na ten problem z postu.

    Pozdro.

    ...Moje Cappuccino MPi...

    jeszcze jest O1 1.6 MPI AKL + LPG
    wcześniej Corsa 1.0 12V "WŚCIEKŁY LITR"

    Komentarz


    • #3
      Pisze w dziale Octavia 3 więc to raczej logiczne

      Komentarz


      • #4
        Zamieszczone przez kamil8894 Zobacz posta
        Pisze w dziale Octavia 3 więc to raczej logiczne
        wierz mi Kolego że nie
        Czasem w dziale, w którym piszesz ludzie się witali a uzupełnienie profilu niweluje takie wątpliwości.

        ...Moje Cappuccino MPi...

        jeszcze jest O1 1.6 MPI AKL + LPG
        wcześniej Corsa 1.0 12V "WŚCIEKŁY LITR"

        Komentarz


        • #5
          Reset robiłeś przez OBD czy z panelu klimatronik ? Czy centralka HVAC zgłasza jakieś błędy ?

          Komentarz


          • #6
            Z panelu klimatronic nie mam kompa więc ciężko mi ustalić czy zgłasza. Dziwne jest to że teraz jak włączam ten reset to nic się nie dzieje poza mryganoem kontrolek wcześniej było słychać jakieś ustawianie teraz tak cicho

            Komentarz


            • #7
              prawdopodobnie uszkodzony silnik nastawy klap

              Komentarz


              • #8
                W zeszłym roku miałem podobny problem w OIII z 2015. Winny był silnik nastaw klap. Dostęp jest przez schowek przed siedzeniem pasażera, ~30 min rozkręcania, mogę pomóc zdjęciami na PW jeśli potrzeba. Kompletny silnik z kołami zębatymi kosztuje <200zł poza ASO.

                Komentarz


                • #9
                  Daj zdjęcia na pw będę to robił. Miałeś takie objawy ?

                  Komentarz


                  • #10
                    mateo15-s daj zdjęcia tu, albo jakiś link do albumu, co dla potomnych też by było
                    Pozdrawiam,


                    Zapraszamy na Spoty klubowe w Trójmieście - LINK do harmonogramu

                    Komentarz


                    • #11
                      Ja rok temu w innej marce audi A4 B8 klimatyzacja dwustrefowa mialem podobny objaw.
                      Okazał się uszkodzony czujnik temperatury, w moim przypadku znajdował się on w tunelu przed kratką nawiewu. Jest z prawej i lewej strony. Jak zmieniłem miejscami to z drugiej strony słabiej grzało.

                      Komentarz


                      • #12
                        Podłączyłem kompa i trafna diagnoza prawy silniczek klapy daje dupy także w środę będę wymieniał pewnie .

                        Komentarz


                        • #13
                          Instrukcja była już kiedyś zamieszczana w tym temacie, jednak zdjęcia wygasły.
                          Pod linkiem wrzuciłem wersję w PDF, bo edytowanie tego raz jeszcze przez narzędzia z forum to dla mnie mordęga.

                          Komentarz


                          • #14
                            mateo15-s pozwoliłem sobie na wydzielenie tematu do HOW-TO: Naprawa klap nawiewu - Octavia Club Polska uzupełniając go o zdjęcia.
                            Dzięki
                            Pozdrawiam,


                            Zapraszamy na Spoty klubowe w Trójmieście - LINK do harmonogramu

                            Komentarz


                            • #15
                              Dzis się wyjaśniło problemme nie okazał się silniczek lecz cięgna regulacyjne . Zestaw naprawczy w ASO około 30 zł znany problem ponoć czesto wypadają i element dostaje przekosu . Po zabiegach ogrzewanie wróciło

                              Komentarz


                              • #16
                                Możesz dać więcej informacji/zdjęć ? Gdzie znajdują się te cięgła ?

                                Komentarz


                                • #17
                                  Prócz nierównego grzania miałeś jakies inne objawy?
                                  U mnie te klapki (tak podejrzewam) "cykają" jak się robi chłodniej. I chyba tylko w trybie Auto... reset Climatronica nie pomógł, ale grzeje raczej równo i dmucha tam gdzie powinien

                                  Komentarz


                                  • #18
                                    Objawem było tylko nierówne grzanie, a w konsekwencji błędy pod VCDS. Cykanie, cykaniu nierówne - każdy zinterpretuje to inaczej. Te silniczki są w kilku miejscach w kokpicie - prawy/lewy klap temperatur (zerknij sobie na widok rozstrzelony z mojego opisu), za schowkiem jest sterujący klapą od nawiewu "na szybę" a zaraz obok niego przy prawych drzwiach jest jeszcze jeden. Włącz sobie adaptacje na zgaszonym silniku i nasłuchuj czy któryś z nich podczas ruchu nie wydaje innych dźwięków niż pozostałe. Jeśli nie - to raczej wszystko jest w porządku, jeśli tak - to może zwiastować nadchodzące problemy.

                                    Komentarz

                                    Pracuję...
                                    X