Ogłoszenie

Zwiń
No announcement yet.

Światła przeciwmgłowe przednie kłopot

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Światła przeciwmgłowe przednie kłopot

    Witam wszystkich .

    Mam następujący problem który dotyczy świateł przeciwmglowych przednich .

    Podczas próby aktywacji funkcji doświetlenia zakrętów z poziomu vcds pojawił się kłopot. Funkcja nie zadziałała i została analogicznie wyłączona tak jak ja próbowałem włączyć wg instrukcji .
    Po dezaktywacji światła nie reagują na przełącznik.
    Jest jakieś magiczne kodowanie aby przywrócić ich prawidłowe kodowanie .

    Sprawa dotyczy octavia 3 2013r. 2.0 Tdi 150 km

    Pozdrawiam

  • #2
    zobacz logi w VCDS-ie , będziesz miał zmiany jakie dokonałeś od momentu podłączenia do samochodu.
    OCTAVIA III KOMBI 1.4 TSI, CZDA, STYLE, 150KM
    VCDS, VCP,

    Komentarz


    • #3
      Ale logi będą z ostatniego podłączenia czy ze wszystkich ?
      Bo podłączyłem za pierwszym razem u znajomego z którym chcieliśmy powalczyć z doświetleniem i wówczas kłopot się pojawił. Ja dzisiaj starałem się odkryć błąd u siebie i też nic nie zdzialalem . Reasumując u mnie w vcds będę widział swoje czynności czy też te wcześniejsze.

      Komentarz


      • #4
        najpierw nauka, potem praca
        Krzynol garage - YouTube
        ->Usługi elektroniki/małej mechaniki VAG, usługi IT
        ->O2FL DSG Elegance+
        ->była O2 BKC+ARL 4x4 6 lat i O1 ASV 7 lat

        Komentarz


        • #5
          Dzięki za link .
          Przeprowadzę testy i dam znać

          Komentarz

          Pracuję...
          X