Ogłoszenie

Zwiń
No announcement yet.

Octavia III FL 1.4 TSI

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Octavia III FL 1.4 TSI

    Witam wszystkich.
    Pytanie do osób które mają octavie w benzynie 1.4 tsi 150km.
    Może się wydawać dziwne ale zależałoby mi na odpowiedzi.
    Najpierw geneza.

    Do tej pory jeździłem octavią II 2.0TDI 16V silnik BKD - wersja przed liftem. Bardzo często ruszając z miejsca po prostu wrzucałem 1 bieg, puszczałem sprzęgło.Gaz dodawałem dopiero po tym ja sprzęgło było puszczone i było wszystko cacy. (pewnie wysoki moment obrotowy).

    Teraz w tej benzynce (auto nowe , odebrane dwa tygodnie temu) kiedy próbuje puścić sprzęgło bez dodawania gazu(obojętne czy bieg 1 czy wsteczny) i ruszyć z miejsca czuję drgania. Znikają one jeśli przy ruszaniu choć trochę dodam gazu. Czy to normalne ? Czy w poprzedniej było dobrze bo to diesel (wiadomo większe koło zamachowe, moment) i można tak ruszać? Czy w benzynie te objawy to normalna sprawa i po prostu trzeba dodać gazu , czy może coś nie tak z moją nową octavią?. Dodam że jeśli jest zimny silnik (więc komp trzyma trochę większe obroty biegu jałowego) to te drgania są duuużżżo mniejsze.

    Pozdrawiam i nie ukrywam że liczę na waszą pomoc.
    Ps. w razie "W" zostaje wizyta w serwisie ale tam gdzie kupiłem mam 100km i nie chce mi się jechać.
    O2 , Edition 100

  • #2
    U mnie nic takiego się nie dzieje. Wal do serwisu.

    Komentarz


    • #3
      U mnie w 1.4 TSI CHPA też, jeśli chciałbym ruszyć bez gazu, to będą wibracje przez 2-3 sek.To silnik benzynowy, nie diesel - cudów nie ma. Takie obciążenia dla benzyny na niskich obrotach nie są zdrowe.

      Komentarz


      • #4
        U mnie nie ma czegos takiego i jak puszczam sprzeglo w ostatniej fazie to automatycznie podnosza sie obroty

        Komentarz


        • #5
          U mnie na jedynce też drży, zawsze daję gazu i nigdy się nad tym nie zastanawiałem.

          Natomiast na wstecznym gazu praktycznie nie ruszam, wiadomo trzeba z tym manewrem ostrożnie, i gładko rusza bez drgawek. A jak u ciebie na wstecznym?

          Komentarz


          • #6
            nie powinno sie tak ruszać, ale nie powinno drgać, moment nie jest aż taki mały bez przesady, to silnik turbo i ma tyle co 1.9 tdi 105 momentu - 250 Nm, powinien pociągnąć auto. chyba, że robisz to pod górkę zawsze to może dlatego.
            moze to wina skrzyni.....

            Komentarz


            • #7
              Witam.
              Na na wstępie chciałbym serdecznie przywitać Wszystkich Forumowiczów.

              Od 3 miesięcy posiadam Skodę. Juz w dniu wyjazdu z salonu zauważyłem dokładnie takie same objawy jak u kolegi. Myślałem, że może musi cię coś w skrzyni ułożyć, dotrzeć. Niestety po przebyciu 1500 kilometrów nic się nie zmieniło. W końcu wylądowałem w serwisie. Efekt końcowy wymiana kompletnego sprzęgła. Teraz jest już dobrze, nie czuć żadnych drgań. Jedź do serwisu i niech wymieniają sprzęgło. Pozdrawiam.

              Komentarz


              • #8
                Marcin4831
                ​​​​​​​Długo czekałeś na auto ?
                Możesz bardziej opisać objawy.
                O2 , Edition 100

                Komentarz


                • #9
                  Witaj batman_xp1.
                  Autko zostało oddane w poniedziałek popołudniu a gotowe było na czwartek wieczór. W tym czasie dostałem autko zastępcze.
                  A objawy u mnie były następujące: przy ruszaniu z pierwszego biegu lub cofaniu na wstecznym dodając niewiele gazu _ obroty do około 1500-1700/min wyczuwalne były drgania na kierownicy i całej karoserii auta. Kiedy te czynność były wykonywane przy skręconych kołach szarpanie i drgania budą były wyczuwalne bardziej. Objawy takie były od już pierwszego dnia kiedy wyjechałem z salonu. Przy przebiegu około 400 kilometrów byłem na serwisie ale miły pan z serwisu nie zauważał żadnych nieprawidłowości kiedy się octavia przejechał. W końcu przy przebiegu 1700 kilometrów pojechałem raz jeszcze na serwis gdzie kolejny miły pan z serwisu się przejechał. No i wtedy powiedział, że musimy wyciągnąć skrzynie i zobaczyć co się dzieje. Diagnoza wada fabryczna tarczy, jakieś plamy i wżery. No i wymiana kompletnego sprzęgła. Teraz jest idealnie tak jak być powinno było od samego początku.

                  Komentarz


                  • #10
                    Hej , sorki że tak długo nie pisałem.
                    Byłem w serwisie i wsiadłem to 3 nowych octavii z silnikiem 1.4 benzyna z ręczną i skrzynią i powiem wam że we wszystkich były te delikatne drgania przy ruszaniu (zaznaczam że tylko gdy nic a nic nie dodaję gazu). Więc chyba tak ten model ma. Oprócz tego we wszystkich 3 jest takie coś jak u mnie a mianowicie raz na jakiś czas jak wrzucam wsteczny to czuję opór lewarka. Więc chłopaki z serwisu powiedzieli aby na razie nic nie robić , jak będzie się coś pogarszało to wtedy. Pozdrawiam.

                    @marcin
                    U mnie nie ma takich objawów jak u Ciebie.
                    O2 , Edition 100

                    Komentarz


                    • #11
                      1,4 ma dwu masę ?

                      Komentarz


                      • #12
                        Zamieszczone przez gruto Zobacz posta
                        1,4 ma dwu masę ?
                        nie ma.
                        http://forum.octaviaclub.pl/forum/mo...erwone-skodari
                        Spalanie - Motostat.pl

                        Komentarz


                        • #13
                          auto odebrane , sprawdziłem i 1 i 2 nie szarpie ale...przy ruszaniu i wrzucaniu z 1 na 2 słyszę w skrzyni takie puknięcie zasprzęglenie . nie występuje jak puszczam wolno sprzęgło - jeśli szybko tak ......takie coś
                          Ostatnio edytowany przez gruto; [ARG:4 UNDEFINED].

                          Komentarz


                          • #14
                            Zamieszczone przez marlej108 Zobacz posta

                            nie ma.
                            Sorki ale nawet w 1.6 102 PS była dwumasa, rozbieralem i widziałem więc tutaj w 1.4 napewno jest

                            Komentarz


                            • #15
                              Zamieszczone przez prezes870 Zobacz posta

                              Sorki ale nawet w 1.6 102 PS była dwumasa, rozbieralem i widziałem więc tutaj w 1.4 napewno jest
                              Nie musisz przepraszac, ale po prostu totalnie bredzisz piszac ze w 1.4 tsi "na pewno jest" bo w 1.2 tsi i 1.4. tsi (bez dsg, wersje 122 i 125 KM i 140 bez odłączania cylindrów) nie ma zadnej dwumasy. Milego dnia :-)

                              tutaj zreszta jest o tym watek - wystarczy poszukac...

                              Silnik 1.4 TSI 150km EA211 - konstrukcja, problemy? - Octavia Club Polska
                              Ostatnio edytowany przez marlej108; [ARG:4 UNDEFINED].
                              http://forum.octaviaclub.pl/forum/mo...erwone-skodari
                              Spalanie - Motostat.pl

                              Komentarz


                              • #16
                                Kurde faktycznie, sorki. Ale miałem dwumas w starej Audi 1.6 z 97r nawet. Ostatnio rozbieralem octavie 2009r 1.6 i dwumas był więc tutaj całkiem wydawało mi się że tak będzie. Czyli w mojej nowej octavi która odbiorę w styczniu 1.4 też nie będzie?

                                Komentarz


                                • #17
                                  Mam podobny problem. Szczególnie daje mi się we znaki poranne cofanie do tyłu. Wtedy sprzęgło szarpie, wpada w drgawki. Trzeba naprawdę dużo gazu dać, żeby to zniwelować. Po rozgrzaniu jest dużo lepiej, ale o podjeżdzaniu na samym sprzęgle można zapomnieć. Szarpie czy na jedynce czy na wstecznym. W serwisie pokazali mi to w ich demówce z przebiegiem 14 000 km i też było szarpanie. Mi to przeszkadza, więc byłem innym serwisie i mają się temu przyjrzeć. Tyle że trzeba demontować skrzynię i jeśli okaże się, że sprzęgło jest przypalone, wtedy mam pokryć koszty. Jak myślicie, warto zaryzykować? Moje auto ma 9 tys. km

                                  Komentarz


                                  • #18
                                    Ja miałem wymieniane sprzęgło - nowe przestało stukać podczas mrozów (sporo osób się na to skarżyło, problem dotyczył chyba tylko O3 sprzed FL), nowe natomiast szarpało przy bardzo powolnym ruszaniu, trzeba było nieco zwiększać obroty, aby był większy uślizg (płynniejszy). Wręcz podejrzewałem nieprawidłowy montaż nowego kompletu (uszkodzony samodocisk lub zaolejenie tarczy), bo podobno dają podobny efekt. Po kilkudziesięciu tysiącach km efekt znacząco się zminimimalizował, ale mikroskopijne poszarpywanie nadal jest odczywalne przy ruszaniu "na milimetry". W innych O3 z "ulepszonym" sprzęgłem podobny efekt. Przy normalnej jeździe jest ok.
                                    Podsumowując: to kwestia sprzęgła - TTTM.

                                    Komentarz


                                    • #19
                                      Cześć, nie wiem jak ruszasz na sprzęgle, ale mnie też się zdarza i nie mam objawów, które opisujesz. A jeśli już się zdarzą, to bardzo rzadko. Jak chcę ruszyć na sprzęgle, to bardzo pomału zaczynam puszczać pedał sprzęgła i wtedy auto rusza w miarę płynnie.
                                      Choć generalnie chyba coś jest na rzeczy z ruszaniem, bo często na pierwszym biegu jest u mnie taki efekt jakby zduszenia silnika przy ruszaniu nawet z gazem. Ale w sumie już się do tego przyzwyczaiłem, a że jest to losowe, to ciężko z tym jechać do serwisu.
                                      Moja "córeczka"
                                      http://forum.octaviaclub.pl/viewtopi...554967#1554967

                                      Komentarz


                                      • #20
                                        U mnie to poszarpywanie najbardziej daje się we znaki na zimnym silniku i wstecznym biegu. Wtedy zwiększanie obrotów nie daje wiele i czuć to szarpanie. Natomiast gdy silnik się rozgrzeje, efekt jest już słabiej wyczuwalny. No nie wiem, ułoży się to czy nie ??

                                        Komentarz

                                        Pracuję...
                                        X