Ogłoszenie

Zwiń
No announcement yet.

kontrolka ciśnienia oleju fabia I 1,4 75KM BKY

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • kontrolka ciśnienia oleju fabia I 1,4 75KM BKY

    Witam. Mam taki problem z drugą skodą w rodzinie a mianowicie z fabią I.Teraz jak temperatury na zewnątrz są na minusie to po długim postoju po uruchomieniu silnika po chwili zapala się lampka ciśnienia oleju. Zgaszę silnik i ponownie uruchomię to gaśnie lub nie w zależności czy silnik już odrobinę temp złapał. Jak na zewnątrz jest na plusie to wszystko ok jest. Olej to mobil 10w40 i na bagnecie max. wymieniany w czerwcu. Wymieniony czujnik ciśnienia na orginalny nowy i dalej to samo.Wypinałem kostkę od alternatora i nic to nie dało. Ciśnienie sprawdzone i jest ok nawet ciut za wysokie jak mi to kolega powiedział. Sprawdzane na zimnym i ciepłym silniku. Gdzie szukać przyczyny tego problemu? Tam powinna być już podgrzewana odma bo to rok 2007 samochodu, ale możliwe jest żeby grzałka spaliła się lub zaszła szlamem odma? Nie ma majonezu pod korkiem oleju. Z góry dzięki za jakieś tropy w celu usunięcia usterki.

  • #2
    Może problem tkwi w filtrze oleju?

    Komentarz


    • #3
      Filtr oleju nowy filtron albo Mann zawsze tylko tych używam

      Komentarz


      • #4
        Zawsze lejesz tego Mobila 10w40 czy dopiero teraz?

        Komentarz


        • #5
          to są moje pierwsze samochody z grupy vag. Do tej pory śmigałem japończykami i też lałem nieraz mobila do swojej hondy a mama do suzuki mobila i nie było problemu.

          Komentarz


          • #6
            Chodzi o lepkość. Zrób płukankę i zalej 5w40

            Komentarz


            • #7
              Najpierw zmierz ciśnienie , być może już pompa oleju siada. Jeżeli bardzo od normy będzie odchodzić to zdjąć miskę i sprawdzić najlepiej

              Komentarz


              • #8
                Ciśnienie sprawdzane i jest wysokie na zimnym i rozgrzanym nawet podobno ciut za wysokie. Zmienię tylko naczytałem się i już sam nie wiem 5w30 czy 5w40?
                Ostatnio edytowany przez djhubertusss; [ARG:4 UNDEFINED].

                Komentarz


                • #9
                  Zobacz w instrukcji co podaje producent

                  Komentarz


                  • #10
                    płukanka a potem Shell Helix Ultra 5w40 i bedzie dobrze. Oczywiście nowy filtr oleju np. OP641

                    Komentarz


                    • #11
                      jutro płukanka nowy olej 5w40 z filtrem plus czyszczenie odmy i czekanie na mróz

                      Komentarz


                      • #12
                        Daj znac co zalałeś i czy problem zniknął

                        Komentarz


                        • #13
                          Skoro ciśnienie dobre to co tu kombinować? Wina po stronie elektryki że pokazuje się kontrolka

                          Komentarz


                          • #14
                            jak by była wina elektryki to bardziej w wilgotne dni by szalało a tu nic takiego nie ma miejsca tylko jak mróz jest.

                            Komentarz


                            • #15
                              Wymień na początek czujnik oleju , zobacz najpierw też czy ni3 ma w kostce oleju. Często lubią padać czujniki

                              Komentarz


                              • #16
                                • prezes870 przeczytaj pierwszy post. Czujnik jako pierwszy poszedł do wymiany i kostka czysta. Z elektrycznego punktu widzenia to nie ma sensu się tak dziać jak jest minus na dworze a jak wilgotno i na dodatek plus to wszystko ok. W hondzie jak styki kostki anteny imo miałem zaśniedziałe to po deszczu latem nie mogłem odpalić, a w octavi jak padł czujnik parkowania to jak było słonecznie to działał a po deszczu nie

                                Komentarz


                                • #17
                                  Wymieniles ten olej?

                                  Komentarz


                                  • #18
                                    Tak. olej wymieniony wraz z filtrem i czyszczeniem odmy. Po nocy stania narazie ok ale temperatura wiosenna u mnie więc czekam na przymrozki jakieś by określić czy to pomogło

                                    Komentarz


                                    • #19
                                      Jaki olej zadałeś i jaki filtr?

                                      Komentarz


                                      • #20
                                        Olej mobil 5w40 i filtrona filtr. Problem rozwiązany bo dziś znów świeciło więc pojechałem zobaczyć to na własne oczy i świeciło tylko że to nie kontrolka oleju a kontrolka poziomu płynu chłodzącego i pytam się mamy czy ta kontrolka się cały czas świeciła do tej pory? A ona że tak. A pokazywałem jej kontrolki jakie są i żeby mi pokazała która jej świeci to mówiła i pokazała oleju. Poziom jest troszkę poniżej min. Pewnie odpowietrzyła się nagrzewnica i dlatego troszkę ubyło a zaczęło się tak dziać jak zaczęła jeździć na ogrzewaniu.

                                        Komentarz


                                        • #21
                                          . Przy następnej wymianie zamaist Mobila pomysł nad shellem

                                          Komentarz

                                          POWRÓT NA GÓRĘ
                                          Pracuję...
                                          X