Portal użytkowników Skoda Octavia

Serwisowanie i eksploatacja - Silnik gaśnie kiedy wbijam wsteczny.

michal77 - Wto 09 Sty, 07 20:22
Temat postu: Silnik gaśnie kiedy wbijam wsteczny.
Cześć wszystkim,

od kwietnia 2006 jestem szczęśliwym posiadaczem Octavki 1,9 TDI (110km - AHF) z 99r. SLX. Nie było z nią żadnych problemów aż do dzisiaj. Po przejechaniu 30 km,próbuję wrzucić wsteczny a tu..... gaśnie silnik i wszystkie kontrolki na liczniku :shock: :twisted: , próbuję jeszcze raz i....i to samo. Światła cofania też wtedy nie świecą. Wróciłem do domu jadąc do przodu :lol: ale wsteczny też się czasem przydaje. Udało mi sie ze dwa razy wbić wsteczny pod samym domem ale za trzecią próbą już zgasł.
Doszedłem do tego, że jak wyjmę żarówki świateł cofania z oprawek tylnych lamp....to można cofać (silnik nie gaśnie), ale wystarczy włożyc jedną żarówkę (nie ważne do której oprawki lewej czy prawej) problem pojawia się od nowa.
Acha...dziś przed wyjazdem kumpel bardzo mocno trzasnął klapą od bagażnika ale nie wiem czy może to mieć z tym jakiś związek.

Prosze powiedzcie gdzie mogę szukać przyczyny? Na razie jeżdżę bez żarówek cofania ale kiedyś trzeba podbić przegląd :)

Maicroft - Wto 09 Sty, 07 20:26

Gdzies jest zwarcie do masy, tylko kwestia gdzie i dlaczego nie wybija bezpiecznik :|
Adamu - Wto 09 Sty, 07 20:28

to może byc niezłe zabezpieczenie antykradzieżowe. zostałem natchniony sorki za OT.

czy żarówki swiecą na włączonym zapłonie i wstecznym (przy zgaszonym silniku)?

endryu - Wto 09 Sty, 07 20:30

sprawdź włącznik światła cofania

[ Dodano: Wto 09 Sty, 07 20:31 ]
Adamu napisał/a:
czy żarówki swiecą na włączonym zapłonie i wstecznym (przy zgaszonym silniku)?
świecą
michal77 - Wto 09 Sty, 07 21:16

Adamu napisał/a:
czy żarówki swiecą na włączonym zapłonie i wstecznym (przy zgaszonym silniku)?


nie trzeba zapalac silnika, przy samym włączeniu zapłonu i wbiciu wstecznego, kontrolki na liczniku gasną - światła wstecznego tez rzecz jasna nie chcą zaświecić.

endryu napisał/a:
sprawdź włącznik światła cofania


a gdzie on jest?


acha...i jeszcze jedna rzecz, kiedy robi się zwarcie coś pstyka po lewej stronie kierowcy (w okolicy klamki do klapy silnika).

paf - Wto 09 Sty, 07 22:12

michal77, miałem dokładnie takie coś
nie był to czujnik cofania nie była to u mnie lampa, mechanik nawet w furii :) wymontował alarm a okazało się że jeden z kabelków w wiązce przechodzącej z komory silnika do komory pasażerskiej się przetarł i robił zwarcie - wiec sprawdź dobrze kable w tamtym rejonie - po zaizolowaniu problem rozwiązany
powodzenia

Adamu - Wto 09 Sty, 07 22:13

michal77, w tej okolicy są bezpieczniki i przekaźniki. pod deską rozdzielczą koło dzwigni klapy jest szyna rozdzielcza układu elektrycznego.
michal77 - Sro 10 Sty, 07 17:50

paf napisał/a:
michal77, miałem dokładnie takie coś
nie był to czujnik cofania nie była to u mnie lampa, mechanik nawet w furii :) wymontował alarm a okazało się że jeden z kabelków w wiązce przechodzącej z komory silnika do komory pasażerskiej się przetarł i robił zwarcie - wiec sprawdź dobrze kable w tamtym rejonie - po zaizolowaniu problem rozwiązany
powodzenia


...a wiesz może jak sie dostać do miejsca przechodzenia tej wiązki? Spróbuję popatrzyć na to w sobotę. Ale coś czuję że musze poszukać jakiegoś elekryka... :?

paf - Sro 10 Sty, 07 18:25

michal77, nie wiem kolego tylko słyszałem od tego mojego mechaniora :) octę znam tylko z zewnątrz :)
Adamu - Sro 10 Sty, 07 20:27

michal77, tu musisz rozkręcić sobie deskę od strony kierowcy.

odkkręcic płytkę nad pedałami (dach pedałów), odkręcić półkę dolną (tam gdzie złącze od kompa), wydłubać włącznik świateł i odkręcić tamtejsze śrubki, rozkręcić śrubki przy bezpiecznikach.

zdemontować.

oglądnąć kabelki

i być może wkurzyć się niemiłosiernie że nic nie widać i że się na robiłeś a tu nic. :)

nico21 - Czw 11 Sty, 07 16:58

Adamu napisał/a:
i być może wkurzyć się niemiłosiernie że nic nie widać i że się na robiłeś a tu nic.


narobieniem bym tego nie nazwał. Demontaz deski w tej czesci dla mnie to jest chwila :)

Jackal - Czw 11 Sty, 07 17:06

ja mam to samo :evil:

czasami przy wbijaniu wstecznego silnik gasnie :(

jakby komus udalo sie ustalic w ktorym miejscu szukac bede wdzieczny...

michal77 - Czw 11 Sty, 07 17:28

Jackal napisał/a:
ja mam to samo :evil:

czasami przy wbijaniu wstecznego silnik gasnie :(

jakby komus udalo sie ustalic w ktorym miejscu szukac bede wdzieczny...


u mnie to stało się nagle, wcześniej ani raz się to nie zdarzyło Chyba w przyszłym tygodniu jak znajdę czas to wybiorę sie do jakiegoś elektryka, jak coś znajdzie to napiszę...

Adamu - Czw 11 Sty, 07 17:42

nico21 napisał/a:
narobieniem bym tego nie nazwał. Demontaz deski w tej czesci dla mnie to jest chwila :)


mam za sobą równiez kilkukrotny demontaż tapicerki, w tym na potrzeby wygłuszenia auta jednak weźmy pod uwagę że dla michal77, bedzie to pierwszy raz wiec dojdzie stres:)

michal77, rozkręc deske obejrzyj wiązkę, dla pewnosci moze zaizoluj całą tasmą, jak nie pomoze jedz do elektryka

paf - Czw 11 Sty, 07 17:45

nie będę się mądrzył bo nie widziałem tej wiązki na oczy ale jak to wiązki mają w zwyczaju nie tylko może być jakieś przebicie z zewnętrznych kabelków od otarć, może od załamań być jakieś przebicie między przewodami w jej środku wiec najlepiej w miarę możliwości przyjrzeć się dokładnie izolacji wszystkich kabelków w tym obszarze - powodzenia
damian - Pon 29 Sty, 07 19:53

dobre, ale ja mam lepszy przykład, w moim peugocie 205, przy włączonym zapłonie 9bez rozruchu) jak włożyłeś wsteczny to auto samo odplało :lol: :lol:
Jak opowiadałem to moim mechanikom to uwierzyć nie mogli, wiec wsiadali, zapłon, wsteczny i kle kle kle (diesel)
co się okazało, czujnik od cofania dawał jakieś przebicie w wiazce i odpalał mi autko
Sorki za OT, ale musiałem

splawik - Wto 30 Sty, 07 15:56

U braciaka w alfie przy wbijaniu wstecznego otwierał się bagażnik :shock: , przetarł się przewód w przelotce więc dokładnie posprawdzaj takie rzeczy.
michal77 - Nie 04 Lut, 07 08:51

No... i sie wyjaśniło...miałem jakieś zwarcie pod dechą w środku auta. Nie wiem dokładnie co to było, bo sie na tym nie znam ale elektryk powiedział że musiał posprawdzać większość przewodów i w końcu znalazł, chyab wymienił jakiś przekaźnik. Przy okazji znalazł jeszcze inne przebicia ale to mogła być wina dzwonu jakie autko miało jakiś czas temu.
Przed wizytą u elektryka byłem jeszcze w Poznaniu i wracając w okolicach Kielc włączyła mi się syrena alarmu, a że nie mam kluczyka to jechałem jakkiś czas na syrenie :lol:

Teraz jest już ok i mam nadzieję że na długo tam zostanie.

wolff - Nie 04 Lut, 07 15:13

Swiatla rada wilka (workaround dla tych ktorym nie chce sie rozbierac deski a przydaje wsteczny): Odpiac wtyczke od czujnika na skrzyni biegow. ;) W wolnej chwili odprowadzic auto do elektryka

Efekt uboczny: Nie bedzie sie swiatelko swiecic przy cofaniu, ale co tam...

michal77 - Nie 04 Lut, 07 17:22

wolff napisał/a:
Swiatla rada wilka (workaround dla tych ktorym nie chce sie rozbierac deski a przydaje wsteczny): Odpiac wtyczke od czujnika na skrzyni biegow. ;) W wolnej chwili odprowadzic auto do elektryka


Przed wizytą u elektryka wyjąłem żarówki w oprawek śwateł wstecznego, efekt uboczny identyczny :lol: , nie było świateł wstacznego ele można było jechać do tyłu..... :lol: .


Powered by phpBB modified by Przemo © 2003 phpBB Group