Portal użytkowników Skoda Octavia Strona Główna


FAQFAQSzukajSzukajUżytkownicyUżytkownicyGrupyGrupy Facebook
RejestracjaRejestracjaZalogujZalogujAlbumAlbum
Konkurs Szkola Auto
 Ogłoszenie 

Zapisy na kalendarz OCP 2015 Kliknij


Poprzedni temat «» Następny temat
Jak zmienic czas wtrysku O1 1,6 AEE
Autor Wiadomość
taraxacus 
Classic

Auto: Octavia 1
Silnik: 1.6 AEE
Dołączył: 21 Sie 2010
Skąd: Kotlina kłodzka
Wysłany: Czw 28 Paź, 10 08:18   Jak zmienic czas wtrysku O1 1,6 AEE

Witam!!!
Moja octavia pali bardzo dużo ponad 20L/100Km, w vag-u kolega mi sprawdził że czas wtrysku ustawiony jest na 13ms na wolnych obrotach a powinno być 3-4ms. Jak to zmienić za pomocą VAG-A.
 
 
jacog 
Elegance


Auto: Octavia 1
Silnik: 1.8T 20V AUM
Pomógł: 13 razy
Dołączył: 30 Mar 2008
Skąd: Wrocław
Wysłany: Czw 28 Paź, 10 13:22   

Sonda lambda uszkodzona i wzbogaca mieszankę. Sprawdź ja w blokach pomiarowych (33 jak pamiętam) - tak jest chyba zwykła sonda nie szerokopasmowa więc napięcie powinno się cyklicznie zmieniać miedzy 0V (mieszanka uboga) a 0.7-1V (bogata). Sprawdz okablowanie sondy i jej wtyk (czy nie zgnił)
 
 
bodo87 
Classic

Auto: Octavia 1
Silnik: 2.0 AQY
Pomógł: 2 razy
Dołączył: 24 Lut 2010
Skąd: Toruń
Wysłany: Czw 28 Paź, 10 17:52   

albo lewe powietrze
_________________
VAG DIAGNOSTYKA TORUŃ OKOLICE!!!

ALARMY CENTRALNE ZAMKI MONTAŻ!!!
 
 
taraxacus 
Classic

Auto: Octavia 1
Silnik: 1.6 AEE
Dołączył: 21 Sie 2010
Skąd: Kotlina kłodzka
Wysłany: Pią 29 Paź, 10 11:40   

Wiem że w mojej octavii była wymieniana przepustnica, nowa jest firmy VDO i jakiś mechanik mówił że może trochę lewego powietrza przez nią się dostawać, ale jak miał ją mój wujek to paliła normalnie, jak ja ją kupiłem to gasła mu na wolnych obrotach, w servisie boscha wymienili mi sondę lambda , ale dalej gasła i coś poregulowali i wydaje mi się że to od tego momentu zaczeło się takie spalanie, bo wujkowi paliła normalnie, tyle tylko że zaczeła mu gasnąć na wolnych obrotach. wymieniłem w niej wszystkie filtry i czujnik temp. cieczy bo źle pokazywał , ale problem ciągle jest. A może być tak że jak tak dużo pali to nową sondę lambda jakaś sadza czy osady ze spalonego paliwa pozatykały?
 
 
deviltomek 
Ambiente

Auto: Octavia 1
Silnik: 1.6 AEE
Pomógł: 12 razy
Dołączył: 10 Kwi 2010
Skąd: Knurów
Wysłany: Pią 29 Paź, 10 22:19   

sondy sie nie da zatkać:) wszystko co na niej siądzie momentalnie by sie spaliło:) tak jak pisał kolega, sprawdz w vagu czy sonda wogóle próbkuje. ja tez bym stawiał na uszkodzenie sondy lub jej instalacji. przy lewym powietrzu raczej samochód by szarpał nie koniecznie palił wiecej, drugą przyczyną moze byc czujnik temp. ten od ecu.
 
 
taraxacus 
Classic

Auto: Octavia 1
Silnik: 1.6 AEE
Dołączył: 21 Sie 2010
Skąd: Kotlina kłodzka
Wysłany: Pon 01 Lis, 10 09:50   

Kolego deviltomek możesz mi powiedzieć co to jest ten "czujnik temp. ten od ecu" i czy to nie jest ten co już wymieniiłem
 
 
deviltomek 
Ambiente

Auto: Octavia 1
Silnik: 1.6 AEE
Pomógł: 12 razy
Dołączył: 10 Kwi 2010
Skąd: Knurów
Wysłany: Pon 01 Lis, 10 16:39   

są dwa...jeden dla komputera drugi dla wskaźnika, jesli siądzie ten od komputera to na wskaźniku masz ok a sterownik widzi inaczej.
 
 
taraxacus 
Classic

Auto: Octavia 1
Silnik: 1.6 AEE
Dołączył: 21 Sie 2010
Skąd: Kotlina kłodzka
Wysłany: Pon 01 Lis, 10 17:41   

do tego mojego czujnika idą 4 przewody i mówił mi sprzedawca że to czujnik który i daje dane do kompa i na wskaźniki. A czy wiesz może gdzie się znajduje ten czujnik o którym mówisz w silniku 1,6 AEE.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group