Portal użytkowników Skoda Octavia Strona Główna


FAQFAQSzukajSzukajUżytkownicyUżytkownicyGrupyGrupy Facebook
RejestracjaRejestracjaZalogujZalogujAlbumAlbum
 Ogłoszenie 

Zapisy na kalendarz OCP 2015 Kliknij


Poprzedni temat «» Następny temat
zegary,wskaźniki-problem
Autor Wiadomość
chevidan 
Drive

Auto: Octavia 1 Combi
Pomógł: 2 razy
Wiek: 42
Dołączył: 04 Sie 2008
Skąd: bydgoszcz
Wysłany: Pią 15 Sie, 08 17:00   zegary,wskaźniki-problem

temat był już poruszany wielokrotnie ale...
nie znalazłem odpowiedzi na kilka pytań,jak również czy usterka ma zawsze te same przyczyny.
w moim przypadku problem zaczął się od walki z centralnym zamkiem(być może przypadek).centralny nie otwierał jednych tylnych drzwi i szyba w nich nie działała jak powinna.zabrałem się za naprawę gdy kilka dni temu podchodząc do zaparkowanego auta usłyszałem w tych właśnie drzwiach pracujący non stop siłownik centralnego.rozebrałem tapicerkę i po krótkich oględzinach okazało się że sterownik(płytka elektroniczna)przy silniczku od szyby jest utopiona w wodzie(niesprawne uszczelnienie).osuszyłem naprawiłem jedno połączenie we wtyczce i elektryka w tych drzwiach prawie działa jak należy.
po zakończonej robocie odpaliłem auto i zauważyłem że "leżą"wszystkie wskazówki zegarów na zero.to co przyszło mi na myśl to że zrobiłem jakiegoś spinola więc bezpieczniki,rozłączenie całej elektryki w naprawianych wcześniej drzwiach i nic.w końcu odłączenie akumulatora i podłączenie go z powrotem pomogło na 2-3 odpalenia kiedy to zegary działały poprawnie.
skupiłem się na bezpiecznikach i po wyciągnięciu jednego z nich zegary działają ale po wyjęciu kluczyka kasuje się przebieg i inne takie na dolnych wyświetlaczach(przeczytałem ze ktoś już też na to wpadł)
jeżeli na odpalonym silniku wyjmę ów bezpiecznik zegary zaczną pracować i po włożeniu go z powrtem często wszystko wraca do normy,czyli dalej działają a przebieg itd się nie kasują.
przy nie działających wskaźnikach nie zapala się też górny rząd kontrolek.

teraz pytania:

czy najprawdopodobniejszą przyczyną jest zimny lut przy stabilizatorze?(czytałem też że to nieprawda)
czy może lepiej go od razu wymienić?
czy zna ktoś symbol tego stabilizatora?
czy wyjęciem zegarów i ich odłączeniem nie narobię sobie problemu z IMMO?
czy miał ktoś podobny problem a przyczyna była inna?
czy za odpowiedzi mogę zapłacić kartą?

[ Dodano: Pią 15 Sie, 08 22:09 ]
nie wiem czy to przypadek ale wskaźniki nie działają jak pada deszcz lub dzień wcześniej myłem auto.możliwe że to zbieg okoliczności ale może woda,wilgoć lub po prostu jest chłodniej jak pada deszcz.

czy ktoś próbował naprawić zegar w ten sposób:

Wiadomość
tracemagic
Classic


Silnik: 1.9TDI AGR
opolskie
Dołączył: 15 Lut 2008
Skąd: Opole
Wysłany: Pią 27 Cze, 08 23:12 Recepta na opadające zegary ( stabilizator )


--------------------------------------------------------------------------------

Witam,

3 miesiące temu miałem standardową usterkę czyli opadające wskazówki zegarów. Udało mi się samemu to naprawić dlatego może komuś się to przyda.
Jeśli ktoś by chciał dokladny schemat elektryczny stabilizatora to mogę wrzucić bo mam katalog. Co do usterki to wystarczy dolutować tylnią jego część do płytki pod nim.
Generalnie nóżka 3-cia ( środkowa 0V ) powinna mieć "przejście" do masy.
Załączam zdjęcie które powinny wszystko wyjaśnić.

--------------------------------------------------------------------------------
 
 
koja86 
Donatorr



Auto: Octavia 1
Silnik: 1.9 TDI ASV
Pomógł: 37 razy
Wiek: 46
Dołączył: 10 Mar 2007
Skąd: SBL
Wysłany: Nie 17 Sie, 08 18:53   

chevidan, a z któreego roku masz tą octavkę bo to dość istotne :wink:
_________________
Takie zwykłe Ambiente
 
 
 
chevidan 
Drive

Auto: Octavia 1 Combi
Pomógł: 2 razy
Wiek: 42
Dołączył: 04 Sie 2008
Skąd: bydgoszcz
Wysłany: Nie 17 Sie, 08 19:42   

2000 L&K

[ Dodano: Pon 18 Sie, 08 17:39 ]
z powodu braku informacji jak wykonać robótki ręczne zaniosłem dzisiaj zegary do naprawy.po dwóch godzinach wracałem ze sprawnymi zegarami będąc lżejszy o 200pln.na pytanie co się psuje w tych modelach liczników usłyszałem że mikroprocesor sterujący silnikami wskazówek-nie wiem na ile to jest prawdą(sam nie wiem czy zdradził bym patent gdybym z tego żył)ale licznik działa.
 
 
shico 
Donatorr


Auto: Octavia 1
Silnik: 1.6 AKL
Pomógł: 9 razy
Dołączył: 19 Kwi 2008
Skąd: Gdynia
Wysłany: Pią 22 Sie, 08 20:42   

Załapałem się na ten sam problem-"tańczące zegary wraz z iluminofonią górnej części kontrolek".Przeczytałem wszystkie możliwe posty na forum naszym oraz VW.Wykonałem wszystkie opisywane czynności typu "przeczyszczenie styków złącz tablicy,poprawianie zimnych lutów stabilizatorów,poprawianie zimnych lutów tablicy itp..itd.
Wszystko to okazało się zaklinaniem czarownic,spluwaniem przez lewe ramię.
NIC Z TYCH RZECZY NIE POWODUJE NAPRAWY TABLICY-TO JEST STRATA CZASU!!!!!
Zgadzam się tutaj z kolegą , że usterka ma to samo podłoże we wszystkich tablicach z tego okresu - wiedzą o tym zakłady proponujące naprawę za 150-300 zł i za Boga nie napisze żaden pseudo klubowicz gdzie naprawdę tkwi owa usterka.Napisałem "pseudo klubowicz" ponieważ wykorzystują oni forum do celów komercyjnych-do nabijania kasy proponując płatną usługę a nie podzielenie się własną wiedzą,co jest istotą tego forum.
Nigdzie nie znalazłem schematu tablicy-co zdecydowanie utrudnia jej naprawę,ale zabrnąłem już bardzo daleko i jak tylko naprawię rzeczową tablicę wszyscy dowiecie się co wniej pada .
Na razie dojechałem do układu sterującego niedziałającymi zegarami i kontrolkami,być może jego awaria jest przyczyną usterki.Do napisania tego postu skłoniło mnie dośc sporo postów typu"przyślij to ci naprawię"
DRODZY KLUBOWICZE DO OBSłUGI KOMERCYJNEJ Są STRONY I GAZETY KOMERCYJNE.
JEżELI WIECIE KONKRETNIE CO JEST PRZYCZYNą DANEJ USTERKI TO PODZIELCIE SIę Tą WIEDZą Z NAMI ALBO NIC NIE PISZCIE.PROPONUJę SPUśCIć Z SIEBIE TROCHę POWIETRZA BO JESZCZE Z NADMIARU WIEDZY PęKNIECIE.
Nie mam tutaj, żeby sprawa była jasna pretensji do kolegów którzy podają adresy serwisów które pomogły im w problemie z własnym autem.
 
 
chevidan 
Drive

Auto: Octavia 1 Combi
Pomógł: 2 razy
Wiek: 42
Dołączył: 04 Sie 2008
Skąd: bydgoszcz
Wysłany: Pią 22 Sie, 08 21:11   

myślę że 99%forumowiczy tak naprawdę nie wie o co chodzi z tymi zegarami i jedynie powtarzają to co usłyszeli od innych lub od ludzi którzy się tym zajmują(zapewne rzadko prawdę).
prawdę mówiąc gdyby ktoś mi powiedział że tą dokładnie część muszę wymienić,o takim symbolu i miałbym jej szukać po mieście,później bawić się w np.lutowanie precyzyjne(mam do tego dwie lewe) przy czym ryzykując że zniszczę liczniki i unieruchomię auto to nie wiem czy szybciej bym nie dotarł do jakiegoś serwisanta licznkowego.
możliwe też że jest to problem wyłącznie oprogramowania i powciskanie kilku guziczków na klawiaturze załatwia sprawę-jak to często bywa przy autach ze stajni vw.
myślę że kiedyś się dowiemy o co tam biega ale pewnie wiele to nie zmieni poza tym że ludzie ze zmysłem elektronicznym zaczną się ogłaszać np.na allegro z usługą naprawy licznika.
moje liczniki po naprawie działają i mam nadzieję że tak pozostanie.
 
 
shico 
Donatorr


Auto: Octavia 1
Silnik: 1.6 AKL
Pomógł: 9 razy
Dołączył: 19 Kwi 2008
Skąd: Gdynia
Wysłany: Sob 23 Sie, 08 11:18   

Kończąc temat (bo dostaniemy po żółtej kartce od moderatora strony)chodzi mi o to
aby właśnie nie grzebać bez sensu w dość zaawansowanej elektronice.
Wykonywanie niepotrzebnych czynności "rzekomo naprawczych" może spowodować następne nieodwracalne uszkodzenia układu,których naprawy nie podejmie się już żaden zakład.Na marginesie pragnę zaznaczyć iż samo poprawianie zimnych lutów na płytkach wykonanych w technologii SMD(montażu powierzchniowego) nawet dla zaawansowanego elektronika jest czynnością dość trudną.
Dlatego jeżeli piszemy o przyczynie danej usterki to powinna to być informacja w miarę wiarygodna i pewna , aby ktoś inny nie tracił bezsensownie czasu na ryzykowne idiotyczne czynności.W moim przypadku również tak było że po demontażu tablicy oaz magicznych czynnościach tablica ożywała na kilka dni.
 
 
koja86 
Donatorr



Auto: Octavia 1
Silnik: 1.9 TDI ASV
Pomógł: 37 razy
Wiek: 46
Dołączył: 10 Mar 2007
Skąd: SBL
Wysłany: Sob 23 Sie, 08 21:59   

shico napisał/a:
pragnę zaznaczyć iż samo poprawianie zimnych lutów na płytkach wykonanych w technologii SMD(montażu powierzchniowego) nawet dla zaawansowanego elektronika jest czynnością dość trudną.


Hmmm coś mi się wydaje ,że kolega nigdy nie był na spocie i nie wie co w naszych czeszkach zostało pozmieniane w technologi smd. Odnośnie liczników to element często nawalany był sfotografowany i wklejony w jednym temacie jest to stabilizator napięcia 5V u niektórych nawala całkowic ie nie stabilizując napięcia a u niektórych luzuje się kolektor więc trzeba podcynować . Trzeba szukać a nie płakać :bigok
_________________
Takie zwykłe Ambiente
 
 
 
Rades 
Classic

Auto: Octavia 1
Silnik: 1.8 20V AGN
Dołączył: 12 Paź 2007
Skąd: Szkocja
Wysłany: Sob 30 Sie, 08 22:04   

Zgadzam sie odnośnie tej TAJEMNICY znikających zegarów,też mam ten sam problem i co ciekawe żetelnej odpowiedzi nie widać ani nie słychać!
Najgorsze że mieszkając zagranicą ciężko znaleźć ludzi którzy wiedzą o co chodzi(nawiasem mówiąc wywalisz kasę u specjalisty 40 funtów a w zamian otrzymujesz odpowiedź że deska rozdzeielcza jest uszkodzona i trzeba ją wysłać jakieś kolejne 220 funtów +unieruchomiony samochód na jakiś czaaas... :evil: a sam serwis Skody -może akurat ten w którym byłem -lepiej nie komentować, bo przecież wszystko jest ok.... :? )
Też próbowałem róznych cudów o których czytałem na forach i najdłuższy czas jaki zegary działały to tydzień :( .
Ale dziś zaskoczył mnie fakt:
gdy miałem włączony silnik- nawet przekręcony kluczyk w stacyjce wystarcza;a więc wyjąłem bezpiecznik (odpowiedzialny między innymi za zegary) F15 z gniazda (znajduje sie w skrzynce z bezpiecznikami) i zegary "ożyły" i wszystko działało, tylko jak wyłaczyłem silnik lub zapłon zegary zamiast powracac do położenia zerowego zostawały na swoim miejscu,wróciły dopiero po włożeniu bezpieczniaka w gniazdo tam gdzie był poprzednio....Dziwne, czy Ktoś mógłby to zinterpretować??? acha sygnał dzwiękowy(brzęczek) od świateł przy otwartych drzwiach mimo tego i tak nie chciał działać...

Pozdrawiam.
P.S.Jak znajdę odpowiedź na tejemnicze zegary to opiszę co i jak bo też mam już tego dosyć.
 
 
 
chevidan 
Drive

Auto: Octavia 1 Combi
Pomógł: 2 razy
Wiek: 42
Dołączył: 04 Sie 2008
Skąd: bydgoszcz
Wysłany: Nie 31 Sie, 08 00:12   

z bezpiezcznikiem masz w pierwszym poście odpowiedź.
 
 
stepek 
Classic

Auto: Octavia 1
Silnik: 1.9 TDI AHF
Pomógł: 1 raz
Wiek: 35
Dołączył: 31 Maj 2007
Skąd: Białystok
Wysłany: Pon 01 Wrz, 08 19:24   

Mam ten sam problem i już mnie wyprowadził z równowagi. Przeczytałem kilka postów i wymyśliłem, że może wspólnie jakoś dojdziemy.
Faktycznie jak jest wilgotno wsazówki czasami działają. U mnie to wygląda mniej więcej tak ze co któreś przekręcenie kluczyka wskazówki się podniosą. Narazie mogę się zgodzić z tym, że na bank nie są to zimne luty na stabliaztorze napięcia. Szukałem tego stabilizatora po sklepach elektronicznych jednak oznaczenie jego nic nikomu nie mów (koncerny samochodowe oznaczają takie podzespoły swoimi kodami właśnie w prostym celu - kup sobie nowe).
Teraz przyszło mi do głowy, że może to któryś kondensator (przy stabilizatorze są z tego co pamiętam 3). I tego jeszcze nie sprawdzałem.
chevidan
Mi również zaczęło się to od małego spięcia. Grzebałem się trochę przy szybach :) z tym, że przedniej kierowcy. Miałem problem gdyż przetarł mi się kabel zasilający siłownik. Grzebiąc się zrobiłem krótkie spięcie i zauważyłem iskierki przy (i tu jest pytanie co to jest :) ) szarej kostce umieszczonej nad pedałami, dokładniej (chyba) nad hamulcem na wysokości "półki" (przy najbliższym sprzątaniu zrobię zdjęcie tego ustrojstwa). Myślę, że jest to przekaźnik. Tylko co ma przekaźnik wspólnego z zegarami??
Największym problemem jest to, że w zegarach siedzi immobilajzer i przy zmianie zegarów trzeba również przekodować go bo nie odpali się samochodu.
Wiem też, że przy złym przylutowaniu tego stabilizatora nie odpali się samochodu.
Jeżeli chodzi o luty to wiem na bank, że to nie to bo u siebie wprowadziłęm już modyfikacje i nie korzystam ze scieżek a wszystko polutowałem kabelkami. Robota była paskudna ale dzieki temu jak jade w trase zegary działają mi przez 3 dni.
Co jeszcze wiem.
Jak zaczyna się walić to na pierwszym sygnałem jest brak piszczenie przy włączonych swiatłach, wyciągnietym kluczyku ze stacyjki i otwartych drzwiach kierowcy.
Czy macie może jeszcze jakieś spostrzeżenia?

Rades
Że nie opadły spowrotem wskazówki to bardzo proste. Nie mialy zasilania wiec nie mialy jak opaść. Te wskazówki są "napędzane" silniczkami.
 
 
 
mmcpoz 
Classic

Auto: Octavia 1
Silnik: 1.4 AZE
Pomógł: 1 raz
Wiek: 46
Dołączył: 30 Maj 2007
Skąd: Poznań
Wysłany: Sro 03 Wrz, 08 21:13   

stepek napisał/a:
[...] Szukałem tego stabilizatora po sklepach elektronicznych jednak oznaczenie jego nic nikomu nie mów (koncerny samochodowe oznaczają takie podzespoły swoimi kodami właśnie w prostym celu - kup sobie nowe).
Teraz przyszło mi do głowy, że może to któryś kondensator (przy stabilizatorze są z tego co pamiętam 3). I tego jeszcze nie sprawdzałem.


Opis stabilizatora mogę wysłać, jakby ktoś miał rzeczywiście uszkodzony. U mnie zimne luty nie wchodzą w grę - sprawdzałem dokładnie calą płytę. Wszystkie stabilizatory dają poprawne napięcia (jest jeszcze drugi, mniejszy). Profilaktycznie zostały też wymienione kondensatory elektrolityczne, ale rezultat bez zmian. Wygląda na to, że walnięty może być jakiś inny układ scalony, ale bez schematu naprawa nie ma chyba sensu.

mmcpoz
 
 
shico 
Donatorr


Auto: Octavia 1
Silnik: 1.6 AKL
Pomógł: 9 razy
Dołączył: 19 Kwi 2008
Skąd: Gdynia
Wysłany: Sob 06 Wrz, 08 19:36   

[size=7]Hmmm coś mi się wydaje ,że kolega nigdy nie był na spocie i nie wie co w naszych czeszkach zostało pozmieniane w technologi smd. Odnośnie liczników to element często nawalany był sfotografowany i wklejony w jednym temacie jest to stabilizator napięcia 5V u niektórych nawala całkowic ie nie stabilizując napięcia a u niektórych luzuje się kolektor więc trzeba podcynować . Trzeba szukać a nie płakać :bigok [/quote][/size]

Zostałem wywołany do tablicy ,więc odpowiadam!
Szanowny Kolego-w technologi SMD zmieniło się tylko na niekorzyść,ponieważ elementy są jeszcze bardziej miniaturowe ,natomiast druk płytki(ścieżki) są wykonywane obecnie ze zdecydowanie cieńszej folii(często wielowarstwowe) co powoduje iż lutowanie przy naprawach odbywa się często końcówką stacji lutowniczej o średnicy 0,5mm.Czasy lutownic do łatania rynien minęły bezpowrotnie.
Co do rzekomego stabilizatora to wypowiedziałem się na jego temat w swojej pierwszej odpowiedzi.Poszerzę ją tylko o stwierdzenie iż został on wymieniony na nowy i nie wniosło to absolutnie nic do działania tablicy.Stary- wymontowany stabilizator sprawdziliśmy na stanowisku pomiarowym i był OK.Ale prawdą jest że pewnie trzeba coś podcynować a nie płakać-Panie Kolego tylko co i gdzie, bo blado to wygląda.Myślę iż jak będę w pańskiej okolicy to wpadnę na "spot" i może w kwestii tej usterki a także technologii SMD usłyszę coś odkrywczego,bo domniemuję iż kolega ma tablicę wykonaną w innej technologii niż cała reszta nas żuczków z popsutymi zegarami.
Natomiast poważnie- jeżeli ktoś dysponuje schematem ideowym tablicy to proszę o przesłanie.
Z klubowym pozdrowieniem SHICO.
Ostatnio zmieniony przez shico Sob 06 Wrz, 08 19:54, w całości zmieniany 1 raz  
 
 
JanuszSz 
Donatorr


Auto: Superb 2 Combi
Silnik: 2.0 TDI CFFB
Pomógł: 207 razy
Wiek: 59
Dołączył: 09 Maj 2007
Skąd: Lublin
Wysłany: Sob 06 Wrz, 08 19:53   

shico, Gdybyś miał dostęp do schematu,to podeśli dalej,Z mojej strony zapewniam,że jeśli uda się dopaść,to Ci przekażę.Lublin też pracuje nad rozwiązaniem problemu.
_________________
Zbilansowana dieta to piwo w obu dłoniach.
 
 
 
Rades 
Classic

Auto: Octavia 1
Silnik: 1.8 20V AGN
Dołączył: 12 Paź 2007
Skąd: Szkocja
Wysłany: Wto 09 Wrz, 08 16:03   

Witam,
Chwilo utknąłem na etapie jazdy z wyciągniętym bezpiecznikiem chyba f 15 , zegary działają ale przy wyłączonym zapłonie zegarek i przejechany dystans kasują się,a słyny brzęczek od świateł milczy jak zawsze ...
no ale lepsze to niż nic.
Dalej próbuję szukać odpowiedzi jak tylko coś nowego odkryję dam znać.
Wiem również że zimne luty w moim przypadku to też nie to,próbowałem przelutować i nic 1 dzień działało. Gdzieś czytałem że jak spróbuje się podpiąć tablicę i delikatnie docisnąć owy słyny stabilizator,gdy zegary zadziałają to właśnie zimne luty ale ile to prawdy nie wiem bo jak tylko docisnąłem, zegary zadziałały ale za to kontrolka od imo mi się zapaliła i jakoś przeszła mi ochota do dalszych prób w tym kierunku,

Stepek; te małe szare ustrojstwo(kostka nad hamulcem) też sądzę że to przekaźnik dający zasilanie z głównych bezpieczników przy akumulatorze na dalsze układy i elektryczne odbiory,kiedyś jedną taką kostke otworzyłem i było coś na zasadzie małego transformatorka i termika albo przerywacza,(nie znam się na tym może ktoś inny będzie w stanie powiedzieć wiecej...) ale z iskrzeniem się nie spotkałem jeszcze.
Pozdrawiam serdecznie.
 
 
 
Matis68 
Ambiente


Auto: Inne
Silnik: 1.6 TDI CR CAYC
Pomógł: 6 razy
Wiek: 46
Dołączył: 09 Lis 2006
Skąd: Kraków
Wysłany: Wto 09 Wrz, 08 16:48   

Witam,

ja też walczę z tym problemem , lutowałem nieszczęsny fragment stabilizatora do podstawy ale nic to nie dało...tez zastanawiam sie czy szukać w Krakowie magika czy samemu dalej kombinować..na razie nic nie zepsułem :szeroki_usmiech

PICT0201.jpg
Plik ściągnięto 12677 raz(y) 83.19 KB

_________________
http://www.youtube.com/wa...feature=related
 
 
 
stepek 
Classic

Auto: Octavia 1
Silnik: 1.9 TDI AHF
Pomógł: 1 raz
Wiek: 35
Dołączył: 31 Maj 2007
Skąd: Białystok
Wysłany: Wto 09 Wrz, 08 17:44   

Cytat:
ale z iskrzeniem się nie spotkałem jeszcze.

Co do małego spięcia to była moja wina. Ja spiąłem dwa kabelki ale od tego momentu wszystko zaczęło się walić.
Narazie staram się znaleźć przyczynę. Jak to się znajdzie będzie można dalej myśleć.

Co do technologii to tu chyba nie ma znaczenia. Albo coś się nagrzewa do tego stopnia, że prawie topi cynę albo nie mam innego pomysłu. W każdym układzie wiem, że po przelutowaniu układu wszystko działa przez parę dni.
Nie chce pokazywać jak u mnie wygląda okolica tego stabilizatora bo zrezygnowałem już oryginalnych ścieżek i mam polutowane elementy kabelkami. Więc wielopoziomowość w tym przypadku odpada bo wszystko działa przez kilka dni. Później ...
Zauważam też, że im jest wilgotniej tym częściej działa przy przełączeniu stacyjki (ale braku odpalenia silnika). Jak odpalę silnik odrazu wszystko opada (zaczynam się zastanawiać czy to nie wina jakiegoś innego układu który reguluje prąd z alternatora).
Sprawdzę jeszcze ten bezpiecznik ale tego nie mogę pojąć ze działa. A co nie działa??
 
 
 
JanuszSz 
Donatorr


Auto: Superb 2 Combi
Silnik: 2.0 TDI CFFB
Pomógł: 207 razy
Wiek: 59
Dołączył: 09 Maj 2007
Skąd: Lublin
Wysłany: Wto 09 Wrz, 08 18:02   

Moje autko kilka dni pojeździło bez bezpiecznika i wskazówki działały.Dzisiaj z bezpiecznikiem i bez niego wszystko leży. :cry:
_________________
Zbilansowana dieta to piwo w obu dłoniach.
 
 
 
Witek1952 
Ambiente

Pomógł: 10 razy
Wiek: 62
Dołączył: 14 Sty 2007
Skąd: Olsztyn
Wysłany: Wto 09 Wrz, 08 20:17   

Witam serdecznie.Mój kolega z pracy miał podobny problem z Renault Kangoo.Prosił mnie o pomoc a ponieważ o tej marce mam marne pojęcie wrzuciłem temat na "Elektrodę"Dostałem odpowiedź, że to wina procesora i nic nie poradzę.Zmieniłem mu całą deskę bo udało mi się tanio kupić.Tam na szczęście immo jest poza nią.Drugi kolega z Octavią był w renomowanej fimie elektronicznej.Też skończyło się na wymianie całej deski i dopasowaniu immo.Pozdrawiam.
_________________
Witek
 
 
stepek 
Classic

Auto: Octavia 1
Silnik: 1.9 TDI AHF
Pomógł: 1 raz
Wiek: 35
Dołączył: 31 Maj 2007
Skąd: Białystok
Wysłany: Sro 10 Wrz, 08 10:20   

NIe jest to możliwe, że to procesor. Procesory albo działają albo nie. A nie działają połowicznie. Tu jest wina zasilania. Tylko skąd to się tak nagle wzięło?? Jedynym elementem który może trafić szlag to kondensator. Ale skoro odepnie się ten bezpiecznik i wszystko zaczyna działać to coś jest nie tak z zasilaniem. Przynajmniej tak myślę.
_________________
OI, AHF
 
 
 
JanuszSz 
Donatorr


Auto: Superb 2 Combi
Silnik: 2.0 TDI CFFB
Pomógł: 207 razy
Wiek: 59
Dołączył: 09 Maj 2007
Skąd: Lublin
Wysłany: Sro 10 Wrz, 08 10:49   

Nie jestem elektronikiem,tylko budowlańcem i rozpatruję to jedynie teoretycznie.Jeżeli po odpięciu bezpiecznika szafa działa,oznacza to,że dostaje napięcie,którego nie powinno być.Jeśli tak,to może jest tam jakaś padnięta dioda,która powinna puszczać napięcie w jedną stronę,a puszcza w obie?

Może ktoś posiada serwisówkę z zestawem wskaźników?Taką z rozrysowanymi wiązkami.Mam zaprzyjaźnionego dobrego elektronika,który by posprawdzał wszystkie przejścia,ale musi mieć jakieś dane.
_________________
Zbilansowana dieta to piwo w obu dłoniach.
 
 
 
shico 
Donatorr


Auto: Octavia 1
Silnik: 1.6 AKL
Pomógł: 9 razy
Dołączył: 19 Kwi 2008
Skąd: Gdynia
Wysłany: Sro 10 Wrz, 08 16:51   

Powalczyłem z pomiarami tablicy-usunąłem bład który wyszedł na pomiarach.
Jeżdżę czwarty dzień z naprawioną tablicą -narazie wszystko OK.
Żeby autorytatywnie podać czy była to jedyna przyczyna usterki musimy to sprawdzić co najmniej w kilku autach przez chociażby jeden tydzień.
Dziś wieczorem usiądę - przygotuję materiał i roześlę do wyżej zainteresowanych.
Jeżeli się potwierdzi to opublikujemy to na forum.
Z pozdrowieniami SHICO.
 
 
Matis68 
Ambiente


Auto: Inne
Silnik: 1.6 TDI CR CAYC
Pomógł: 6 razy
Wiek: 46
Dołączył: 09 Lis 2006
Skąd: Kraków
Wysłany: Sro 10 Wrz, 08 19:10   

shico,

będziesz "Władcą Zegarów" jak się okażę że masz rację..

Pozdrawiam.
_________________
http://www.youtube.com/wa...feature=related
 
 
 
Romekm76 
Ambiente


Auto: Octavia 1
Silnik: 1.9 SDI AGP
Pomógł: 6 razy
Wiek: 38
Dołączył: 25 Lip 2008
Skąd: Goleniów
Wysłany: Sro 10 Wrz, 08 19:34   

Matis68 napisał/a:
shico,

będziesz "Władcą Zegarów" jak się okażę że masz rację..

Pozdrawiam.

:rotfl1 :rotfl1 :rotfl1 . Ale tak jak kolega powiedział rozesłać namiary przypuszczalnej usterki do kolegów sprawdzić i wtedy wsawic na forum. Duży + dla shico !!!
 
 
Krzycho-63 
Donatorr


Auto: Octavia 1
Pomógł: 71 razy
Dołączył: 25 Lis 2007
Skąd: Bełżyce
Wysłany: Czw 11 Wrz, 08 19:54   

Witam.Chyba tylko jako ciekawostka.
http://moto.allegro.pl/it...da_octavia.html
_________________
Srebrna Collection
http://www.kj-autoelektronika.pl/
 
 
kubmima 
Classic

Auto: Octavia 1
Dołączył: 03 Sie 2008
Skąd: komorniki
Wysłany: Czw 11 Wrz, 08 23:43   

Kurde, ja mam to samo, ale mi zegary padły w sobotę i podniosły się tylko raz - na chwilkę i od tej pory nic. Dkurza mnie to bo kontrolka paliwa też nie działa więc jechałem w trasę na "czuja" Przy uruchomieniu silnika zapalają się na chwilkę wszystkie kontrolki i wtedy można usłyszeć kawałek sygnału dzwiękowego wskazującego kończące się paliwo. Dzisiaj dzwoniłem do serwisu i powiedzieli mi , że tego się nie naprawia, ale mogę kupić nowe zegary za 1500 zł. Shico jak możesz to podeślij mi też :)

[ Dodano: Pią 12 Wrz, 08 08:27 ]
Po poprzednim wpisie siadam dziiaj do auta i co i zegary działają - może trzeba więcej pisać na forum :) , ale nie podziałały za długo :( bo przy następnym odpaleniu kontrolki zapaliły się wszystkie ale po uruchomieniu silnika znowu leżą. Może jakiś wpływ ma na to pogoda bo dzisiaj trochę zimniej się zrobiło. Ciekawi mnie fakt , że ja też mam problem z siłownikiem w drzwiach, przy zamykaniu wszystkich drzwi od wewnątrz odbija mi siłownik drzwi za kierowcą, Dziwne to wszystko- jakaś magia czy co?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group