Ogłoszenie

Zwiń
No announcement yet.

Skoda Octavia 1

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Skoda Octavia 1

    Witam, mam problem ze swoją Skodą Octavia 1 z 2001. Wszystko było dobrze aż do momentu gdy kuna przegryzła przewód ssący,
    ​​​​​Po wymianie na nowy, obroty zaczęły falować i zauważyłem że zaczęło ją przytykać
    Dziś podczas jazdy zgasła i nie chce zapalić
    Zauważyłem również szarpanie w obrębie filtra, jakby nie mogło zassac powietrza. Jakieś sugestie co mogło się stać?

  • #2
    Witaj, przede wszystkim uzupełnij profil. Podaj jaki silnik i przepatrz dokładnie wiązki w aucie, może przewód ssący to nie jedyne Twoje zmartwienie...

    Komentarz


    • #3
      Jak jej przewód ssący smakował to i może kable pożarła. Przewód pomiędzy filtrem powietrza a przepustnicą można zdjąć, na próbe auto zapali jeśli elektryka ok. Uważaj żeby coś do środka nie zassał. Błąd od przepływki wyskoczy, to sobie skasujesz, albo sam zniknie jak pojeździsz. Ale jak silnik nie zaskakuje wcale, to nie wina dziury w rurze powietrza. Na BFQ zapala bez rury ssącej, innych motorów tak nie próbowalem.
      A może szczur w rurze siedzi i silnik dusi: ).

      Komentarz


      • #4
        Jest prawie pewne że nie podpiął małego wężyka odma-kolektor . Objawy na to wskazują .

        Komentarz


        • #5
          Zamieszczone przez Kot72 Zobacz wpis
          Jest prawie pewne że nie podpiął małego wężyka odma-kolektor . Objawy na to wskazują .
          Może być to, ale nie musi. Najlepiej jak sam sobie przepatrzy. Nigdy nie miałem problemów ze szkodnikami, ale może przy okazji przewodu od filtra zostało coś jeszcze naruszone...

          Komentarz


          • #6
            Przepatrzony został cały silnik pod względem szczelności, wszystko zostało wymienione i naprawione, a skodę nadal przytyka
            Wszystkie węże, przewody zostały podłączone poprawnie. Na nowej przepustnicy jezcze bardziej ją dławi, po adaptacji i bez
            Na starej po adaptacji jest lepiej
            Przepływomierz też nowy, z tymi samymi numerami
            Już nie mam pomysłów co może być przyczyną

            Komentarz


            • #7
              PODEPNIJ KOMPA I KABEL. KABEL (30 zł), program za free. Albo lewe powietrze albo ... ??

              A kable od do z ceewki do swiec ?? napisz mi co wymieniłes na nowe, uzywane, ale nie uszkodzone . Nic Ci nie wpadło przez przepustnice do silnika ?? nagraj filmik na postoju i wrzuć na YT. Masz kabel i vcds, jakimi błedami sypie ??
              Ostatnio edytowany przez shanzi; [ARG:4 UNDEFINED].

              Komentarz


              • #8
                Zamieszczone przez Kot72 Zobacz wpis
                Jest prawie pewne że nie podpiął małego wężyka odma-kolektor . Objawy na to wskazują .
                TO NIE 1.6 a 2.0. nie znam tego silnika, ale tam może to być inaczej rozwiązane niż u nas.

                Komentarz


                • #9
                  Po odpięciu przepływomierza silnik raz gaśnie, a raz wkręca się na obroty

                  Komentarz


                  • #10
                    Zna ktoś z was oryginalne numery przepływomierza z silnika 2.0?

                    Komentarz


                    • #11
                      Zamieszczone przez shanzi Zobacz wpis
                      PODEPNIJ KOMPA I KABEL. KABEL (30 zł), program za free. Albo lewe powietrze albo ... ??

                      A kable od do z ceewki do swiec ?? napisz mi co wymieniłes na nowe, uzywane, ale nie uszkodzone . Nic Ci nie wpadło przez przepustnice do silnika ?? nagraj filmik na postoju i wrzuć na YT. Masz kabel i vcds, jakimi błedami sypie ??
                      Chcesz sobie dać pomóc ??

                      Kabel od przepływki możesz odłączyć wtedy wchodzi w tryb serwisowy i działa na nastawach z ECU.

                      Komentarz


                      • #12
                        Link

                        ---> CarProg2 , dalej sobie poradzisz ...

                        Komentarz

                        POWRÓT NA GÓRĘ
                        Pracuję...
                        X