Aplikacja MySkoda - brak Octavii 4

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts
  • ruwado
    RS
    • 2009
    • 14870
    • Octavia IV (NX3)

    Aplikacja MySkoda - brak Octavii 4

    Czy też aktualnie wywiało Wam Octavię 4 z aplikacji MySkoda? Miałem aktywowaną Octavię 3 i Octavię 4.

    Dzisiaj patrzę, a dostępna jest tylko Octavia 3. Mam komunikat, że "Niektóre z moich samochodów są chwilowo niedostępne ze względu na problem z serwerami. Pracujemy nad jego rozwiązaniem. Spróbuj później lub, jeżeli problem będzie się utrzymywał, zadzwoń na infolinię."

    Octavia 4 jest niedostępna i nie można jej na nowo dodać.
    pozdrawiam - Darek
  • Psiuku
    Classic
    • 2022
    • 32
    • Octavia IV (NX3)

    #2
    Przed chwila sprawdzilem - najpierw nie moglem sie zalogowac na appce (po podaniu hasla dostawalem wiadomosc "blad pobierania danych" i moglem sie jedynie wylogowac).
    Moze z uwagi na to, ze masz 2 samochody, dane jednego sie pobieraja bez problemu i dlatego cos widzisz...

    Potem zalogowalem sie uzywajac laptopa do Skoda Connect, tam pojawila sie moja fura bez problemow.

    Potem znow sprobowalem w appce i tym razem juz zobaczylem swoj samochod tak jak trzeba.

    Sproboj moze zobaczyc co w Skoda Connect Ci pokaze?

    https://forum.octaviaclub.pl/forum/motoryzacyjne-og%C3%B3lne/nasze-auta-showroom/2708824-moja-b%C5%82%C4%99kitna-duma

    Komentarz

    • ruwado
      RS
      • 2009
      • 14870
      • Octavia IV (NX3)

      #3
      Na razie w aplikacji wszystko wróciło do normy.
      pozdrawiam - Darek

      Komentarz

      • ruwado
        RS
        • 2009
        • 14870
        • Octavia IV (NX3)

        #4
        I znowu - "Niektóre z moich samochodów są chwilowo niedostępne ze względu na problem z serwerami. Pracujemy nad jego rozwiązaniem. Spróbuj później lub, jeżeli problem będzie się utrzymywał, zadzwoń na infolinię."

        O IV niedostępna

        Co dziwne, nie w pełni kompatybilne O III i Citigo są w aplikacji.

        Widać - to stały problem Skody i serwerów.
        pozdrawiam - Darek

        Komentarz

        • ruwado
          RS
          • 2009
          • 14870
          • Octavia IV (NX3)

          #5
          Czy jest jakaś awaria serwerów Skody? Nie działa net w samochodzie - brak globusa na radiu. W aplikacji na telefonie mam, że usługa mogła zostać wyłączona w pojeździe albo włączono tryb prywatny. Wcześniej w ciągu dnia świrował AA. Nie łączył.
          Ostatnio edytowany przez ruwado; 6444.
          pozdrawiam - Darek

          Komentarz

          • ruwado
            RS
            • 2009
            • 14870
            • Octavia IV (NX3)

            #6
            Nie wiem czy był chwilowy problem, czy sam zmarzniętymi paluchami kliknąłem w radiu i przestawiło się na tryb prywatny. Globus od netu był szary. Dlatego nie łączył AA. Kliknąłem na "udostępnij lokalizację" i działa.
            pozdrawiam - Darek

            Komentarz

            • ruwado
              RS
              • 2009
              • 14870
              • Octavia IV (NX3)

              #7
              Jest nowa aplikacja MySkoda.
              pozdrawiam - Darek

              Komentarz

              • kylo125
                L&K
                • 2009
                • 1000
                • Octavia I (1U2)
                • ASV 1.9 TDI VP 110 KM

                #8
                Już dawno jest. Ja zainstalowałem przed majówką. Tylko szkoda że starej ma nie być od 17tego lipca, a pasowały mi tam info o spalaniu od uruchomienia, tankowania, czy długoterminowo. W nowej tego nie ma.

                Komentarz

                • ruwado
                  RS
                  • 2009
                  • 14870
                  • Octavia IV (NX3)

                  #9
                  Fakt, teraz są tylko dane zbiorcze z całego dnia/tygodnia/miesiąca.
                  pozdrawiam - Darek

                  Komentarz

                  • kylo125
                    L&K
                    • 2009
                    • 1000
                    • Octavia I (1U2)
                    • ASV 1.9 TDI VP 110 KM

                    #10
                    No i to też jest spoko, ale chciałbym żeby były też opcje jak w starszej apce.

                    Komentarz

                    • ruwado
                      RS
                      • 2009
                      • 14870
                      • Octavia IV (NX3)

                      #11
                      Trzeba jeździć tylko raz dziennie - wtedy będzie w zestawieniu dziennym
                      pozdrawiam - Darek

                      Komentarz

                      • kylo125
                        L&K
                        • 2009
                        • 1000
                        • Octavia I (1U2)
                        • ASV 1.9 TDI VP 110 KM

                        #12
                        Ostatnio superb głównie stoi, ale mimo wszystko zapłaciłem za to i chciałbym dalej mieć podgląd na te parametry.

                        Komentarz

                        • ruwado
                          RS
                          • 2009
                          • 14870
                          • Octavia IV (NX3)

                          #13
                          Powiem Ci, że ja też - ma takie podejście, że jak coś było (tak jak piszesz, też zapłacone) sprawdzone, to to nowe powinno być lepsze, czyli rozwinięte, a nie zmienione bez sensu.
                          pozdrawiam - Darek

                          Komentarz

                          • kylo125
                            L&K
                            • 2009
                            • 1000
                            • Octavia I (1U2)
                            • ASV 1.9 TDI VP 110 KM

                            #14
                            Widzę że info o końcu starszej aplikacji zniknęło. Ciekawe czy jeszcze będzie, czy stwierdzili że starczy już tego informowania.

                            Komentarz

                            Pracuję...