Ogłoszenie

Zwiń
No announcement yet.

Wentylator

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Wentylator

    Witam wsystkich mam pytanie, ktore mnie meczy, a moze to jest normalny objaw. Wiec zauwazylem odpalajac samochod od razu zalacza sie duzy wentylator czy to moze byc spowodowane temperatura na zewnatrz? Jest cieplo przeszlo 33stopnie auto stoi w garazu murowanym (jest cieplo ale zeby az tak). Jak zalacze klime to zalacza sie drugi mniejszy wentylator tak jak zasze, a jak samochod sie zagrzeje i stoje w korku to slychac ze duzy wentylator wchodzi na 2 bieg. Bledu komputer nie pokazuje dlatego zastanawia mnie to co sie zaczyna dziac?mozecie cos doradzic? Aha dodam ze wrocilem z urlopu po tygodniu czasu i chcialem auto zapalic sprawdzic czy jest ok wszystko bo tyle stalo i od rau sie zalaczyl wentylator
    moja czarna perla
    http://forum.octaviaclub.pl/viewtopi...=980275#980275

  • #2
    Coś mi się zdaje że zmostkował się włącznik termiczny w chłodnicy . Normalnie duży wiatrak nie powinien się załączyć na zimnym silniku . Nie ma to żadnego celu .

    Komentarz


    • #3
      Nie dawalo mi to spokoju i poszedlem do kumpla po vag i okazalo sie ze jest blad 17700 P1292 Termostat plynu chlodzacego -przerwany obwod pradowy -F265 tak pisze na vag. bardzo dziwne ponewaz na moim obd II nic nie pokazalo. Jak zalaczylem silnik wentylator sie zalaczyl skasowalem blad przy pomocy vag i wentylator stanal . na forum czytam o bledzie 17700 to pisza o czujniku temperatury przy termostacie lub samym termostacie i tak sie zastanawiam czy od tegonie zaczac? Dopowiem tak ze dla lata temu wymienilem obudowe cala termostatu bo ciecz zjadla obudowe. Kupilem zamiennik i tam byl czujnik i termostat ,wymienilem na zamiennik (wszystko bylo nowe)a orginal mi zostal wiec sie zastanawiam czy nie sprubowac wymienic czujnik na ten moj orginalny zuywany albo termostat jak uwazacie??
      moja czarna perla
      http://forum.octaviaclub.pl/viewtopi...=980275#980275

      Komentarz


      • #4
        Wymiana czujnika nic nie wniesie ( chyba że jest uszkodzony i na zimnym pokazuje np.100 stopni ). Zobacz czy na zimnym silniku pokazuje temperaturę zbliżoną do otoczenia ( podepnij pod komputer ). Raczej czeka Cię wymiana termostatu .

        Komentarz


        • #5
          A jest to mozliwe ze termostat szczelil po 3 latach? tak sie zastanawiam czy nie kupic calego z czujnikiem w sumie jest za 80zl
          Załączone pliki
          moja czarna perla
          http://forum.octaviaclub.pl/viewtopi...=980275#980275

          Komentarz


          • #6
            Wszystko ma się prawo zapsuć . Im tańszy wyrób tym jest gorszy materiałowo. ./jakościowo . To co na zdjęciu to termostat z króćcem . Bez obudowy i czujnika temperatury . Oryginalnie do tego silnika szedł termostat Behr i takiego szukaj .

            Komentarz


            • #7
              Ogladalem wlasnie z krotccem, bo tam jest ten czujnik, a jak kupie bez odudowy, a bedzie ten czujnik walniety to znowu moze byc problem.A mam stara obudowe cala temostatu z rurami co sie zaklada probowalem rozebrac go i powiem ci ze ten czujnik wlasnie z termostatu wtyczka jest cala zardzewiala wiec moze dolozyc pare zloty i kupie termostat z kroccem.A jak uwazasz jak mam zamiennik z vika i kupie org termostat z calym kroccem bern to bedzie to dialac?
              moja czarna perla
              http://forum.octaviaclub.pl/viewtopi...=980275#980275

              Komentarz


              • #8
                Z innej strony wyglada tak i jest ze wszystkim
                Załączone pliki
                moja czarna perla
                http://forum.octaviaclub.pl/viewtopi...=980275#980275

                Komentarz


                • #9
                  Jeśli zardzewiała wtyczka to już masz przyczynę usterki . Jako części o znaczeniu strategicznym nie kupuje się chińskiego barachła bo potem wychodzą takie właśnie kwiatki . Jako część zamienna występuje to co powyżej lub to co widać na zdjęciu plus korpus z uszczelką i czujnikiem temperatury płynu chłodzącego . W teorii nowy króciec powinien pasować do chińskiego korpusu .

                  Komentarz


                  • #10
                    ....odkręcasz dwie śruby i przekładasz .

                    Komentarz


                    • #11
                      Wtyczka w tej części termostatu ze zdjęć nie jest od czujnika. Ta wtyczka jest podłączona do grzałki która podgrzewa wosk. Pogrzany wosk zwiększa objętość i powoduje wymuszone otwarcie termostatu. Typowym objawem przerwy w obwodzie jest załączanie wentylatora po uruchomieniu auta. Na pierwszy montaż produkował Behr, można kupić w sklepie, cena około 160 złotych. Komplet obudowa + króciec około 250 złotych.
                      Mi po roku w obudowie Behra odkształcił się plastik i zaczął cieknąc w okolicy króćca, więc z jakością różnie bywa, ale od viki powinien być lepszy.
                      Ostatnio edytowany przez logan_x; [ARG:4 UNDEFINED].

                      Komentarz


                      • #12
                        Dziekuje koledzy za dobre checi i pomoc, juz opanowane blad 17700 P1292 opanowany. Wymienilem caly krocciec w srodku wtyczka oraz termostat. Wszystko zalane odpowietrzone, blad sam sie nie skasowal musialem podlaczyc komputer ale udalo sie skasowane bledu brak. Kupilem ten krocciec bez dodatkowego czujnika tego zielonego (jakny nie zadzialalo to w tedy chcialem dokupic go osobno) ale nie bylo takiej potrzeby. Tak sie teraz zastanawiam czy faktycznie padl termostat nowy po 25miesiacach czy ten czujnik w tym kroccu co kolega wyzej pisze z grzalki podgrzewajacej wosk. Bardzo dziwne zeczy sie dzieja powiem szczeze, a mianowicie miesiac temu wymienilem zbiornik wyrownawczy padl po 11 latach w srodku element odpadl, a po miesiacu termostat padl. Ciekawy jestem czy ten czujnik zielona wtyczka tez nie pokaze bledu za jakis czas? Najgorsze jest to ze padlo po gwarancji, kupilem zamiennik viki wiec zobaczymy co bedzie dalej. Dlatego chcialem napisac ze blad 17700 P1292 w moim przypadku to padniety termostat, zauwazalne tym ze po zapaleniu silnika od razu silnik duzy sie kreci (normalne jest ze jak zalacze klime to dzialaja dwa wentylatory) ale przy sprawym aucie po zapaleniu wogole nic nie powinno sie krecic dopiero przy temp oraz od razu dwa jak sie zalaczy klima. Takze dziekuje jeszcze raz kolegom za wsparcie usterka usunieta w 1 dzien rano kupilem po poludniu zamontowalem i auto hula jupi.
                        moja czarna perla
                        http://forum.octaviaclub.pl/viewtopi...=980275#980275

                        Komentarz


                        • #13
                          Teraz pozosalo mi tylko wymiana koncowego tlumika, pojawily sie dziury po 11 latach i 165 tys km na gazie. Tak sie zastanawiam co zrobic czy pospawac go, mam mozliwosc w pracy wyciac caly tyl dorobic blaszke z dwoma rurami i pospawac albo kupic zamiennik 150zl ktory ma cienka rure z tego co patrzylem
                          moja czarna perla
                          http://forum.octaviaclub.pl/viewtopi...=980275#980275

                          Komentarz


                          • #14
                            Ja swój dawałem do spawania . Z tym że u mnie nie było dziur tylko oderwało się mocowanie . Musisz zobaczyć czy jest tam do czego przyspawać wstawki . To i tak robota na chwilę bo za jakiś czas wyjdą nowe dziury .

                            Komentarz


                            • #15
                              O ile nie poplątałem - to u mnie w BFQ było tak:
                              - normalnie powinien chodzić mały
                              - przy włączeniu klimy - oba - mały i duży, niezależnie od temperatury.

                              Jak temperatura silnika poszła do góry - duży chodził na wyższych obrotach.
                              pozdrawiam
                              Darek

                              _______________________________________
                              "SZARA" - OCTAVIA III
                              "SREBRNA" - CITIGO

                              Komentarz


                              • #16
                                Kolego u mnie chodzi tak w silniku BFQ po lifcie rocznik 2008
                                zimny silnik
                                -zapalasz silnik dwa stoja na zimnym wlaczysz klima dwa wlaczaja sie
                                -wylaczysz klima oba stoja jezeli za cieplo wlacza sie duzy na pierwszy bieg a jezeli trzeba to drugi
                                - klima wlaczona stoisz w korku dwa wentylatory kreca sie ale jak temp wzrosnie duzy wskakuje na drugi bieg a maly caly czas sie kreci tak samo
                                moja czarna perla
                                http://forum.octaviaclub.pl/viewtopi...=980275#980275

                                Komentarz

                                Pracuję...
                                X