Ogłoszenie

Zwiń
No announcement yet.

Niska temperatura wody

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Niska temperatura wody

    Witam wszystkich. Panowie mam taki problem. Mianowicie na wskazówce od temp wody jest 90 stopni, po podłączeniu komputera rzeczywista temperatura wody to 71 stopni. Podczas jazdy wskazówka spada do 80-85 stopni a na komputerze pokazuje 69-71 stopni. Po zamierzeniu termometrem laserowym rury od wody było 71 stopni, na osłonie (tym plastiku) od termostatu było 80 stopni. Czym to może spowodowane ? A może to jest normalne w tych samochodach.

    Dodam że w skodzie jest instalacja lpg landi renzo. Ostatnio wymieniłem sterownik i od tego czasu temperatura spada na wskazówce. Nie mam pojęcia jaka była rzeczywista temp cieczy przed zmianą sterownika od lpg, w każdym bądź razie wtedy wskazówka nie spadała podczas jazdy. Czujnik temp i termostat niedawno wymienione więc to raczej odpada. Ktoś ma jakiś pomysł? Może sterownik od gazu coś zakłóca?

  • #2
    A odpal autko jak jest zimno, otworz maske i poloz reke na chlodnice. Jak sie robi ciepla to puszcza termostat mimo ze wymieniony i powinien byc domkniety. Sterownik gazu nie potrafi sterowac czujnikiem temp, on moze tylko czytac jego wskazania.

    Komentarz


    • #3
      Zamieszczone przez Daniel.kalen24 Zobacz posta
      termostat niedawno wymienione
      termostat wymieniony sam czy z kolankiem?
      Jeśli nie to najprawdopodobniej kolanko masz odkształcone kolanko termostatu.

      Miałem to u siebie.

      ...Moje Cappuccino MPi...

      jeszcze jest O1 1.6 MPI AKL + LPG
      wcześniej Corsa 1.0 12V "WŚCIEKŁY LITR"

      Komentarz


      • #4
        Dziękuje za odpowiedzi.
        Wymieniłem sam termostat ale kolanko wydawało się ok, nie było widać odkształcenia. A jeszcze takie pytanie jakby było odkształcone to chyba by płyn ubywał ze zbiorniczka czy się mylę?
        Chłodnicę kiedyś patrzyłem ale to po długiej jeździe więc wtedy chyba dobrze że była ciepła.
        Jeszcze jedno pytanie mam czy jest jakaś inna możliwość sprawdzenia temperatury wody w autku ? Może tylko zakłócenia robi sterownik od gazu z zegarem w samochodzie a prawdziwa temp wody osiąga 90 stopni.
        Dodam że tydzień temu wymieniona była chłodnica (stara dosłownie sie rozpadła od dołu) i był zalany nowym płynem.

        Komentarz


        • #5
          Czujnik temp wody zapewne jest kawałkiem metalu który ma swój opór i na podstawie zmian tego oporu poprzez temp plynu komp zmienia wartosc. Jezeli cos bedzie z kablami itp to potencjalnie moze opor sie zmienic ale nie wiem czy tak bardzo ze widoczne beda wahania. Jezeli jest nowy plyn to moze uklad sie nie odpowietrzyl jeszcze. Niby powinien sie odpowietrzyc ale jak stoi reduktor po drodze to moze on trzyma powietrze.

          Komentarz


          • #6
            Zamieszczone przez Daniel.kalen24 Zobacz posta
            Wymieniłem sam termostat ale kolanko wydawało się ok, nie było widać odkształcenia. A jeszcze takie pytanie jakby było odkształcone to chyba by płyn ubywał ze zbiorniczka czy się mylę?
            Nie chodzi o wylewanie się a odkształcenie wewnątrz, które powoduje niedomykanie się termostatu bo jest ściśnięty i stąd spadki temperatury i niedogrzanie.

            Sprawdź organoleptycznie czy rano po zapaleniu wąż jest ciepły od razu - będzie to świadczyło o tym że termostat jest otwarty non stop.

            ...Moje Cappuccino MPi...

            jeszcze jest O1 1.6 MPI AKL + LPG
            wcześniej Corsa 1.0 12V "WŚCIEKŁY LITR"

            Komentarz


            • #7
              Panowie dzisiaj po przejechaniu 10 km ( już powinien być ciepły) wskazówka pokazywała 80 stopni. Zostawiłem samochód na parkingu na jakieś 10 min (temp powinna lekko spaść) i po odpaleniu na wskazówkę chwilowo skończyło na 90 stopni i od razu wiatrak się zalaczyl, przejechałem jakieś 1,5 km wiatrak nadal działał więc wyłączyłem silnik i od razu z tym wiatrak zgasł. Po ponownym odpaleniu wskazówka znów pokazywała 80 stopni.
              Kolejna dziwna sytuacja przejechałem 15 km otwieram maskę, a tam wąż który idzie od termostatu zimny, a ten drugi co idzie z prawej strony (chyba mały obieg to jest) gorący że ledwo da się dotknąć. Samochód się nie gotuje ani nic z tych rzeczy. Miał ktoś takie przypadki? Bądź jest mi w stanie podpowiedzieć gdzie szukać problemu? Może dwa czujniki od temp wymienić? (Jeden na silniku jeden w chłodnicy)

              Komentarz


              • #8
                A wez sprawdz te czujniki multimetrem jaki opor daje wzgledem noty katalogowej. Sprobuj odpowietrzyc uklad no i moze cos byc nie tak z tym termostatem, moze sie przycina. W chlodnicy raczej jest zalacznik wiatraka, ale moze byc tez tak ze padl ten w chlodnicy i ci poprostu wiatrak chlodzi caly czas plyn i dlatego masz 80 a wiatraka w czasie jazdy nie slyszysz. Odlacz wtyczke w czujnika w chlodnicy i zobacz pod kompem jak leci temperatura w czasie jazdy i na postoju. Przy aktualnej temp nic nie powinienes zagotowac plynu wiec wiatrak moze byc wylaczony.

                Komentarz


                • #9
                  To teraz takie pytanie jakie powinny być opory książkowe?
                  I jak odpowietrzyc układ? Z tego co wiem to tu powinien się sam odpowietrzyc chyba że macie jakiś sposób na to. Wentylator raczej nie działa podczas jazdy ponieważ robiłem częste postoje i nie działał. Jeszcze teraz zauważyłem że trochę płynu mi ubyło tzn było max a teraz zeszło nad minimum. Dodam że zbiorniczka wyrównawczy jakiś dziwny się robi ponieważ z lewej strony (od błotnika) plastik na nim wygląda jakby był "wypalony od słońca" wielkosc tej zmiany mniej wiecej 3 na 2 cm.

                  Komentarz


                  • #10
                    Opory ksiazkowe to musisz szukac jak podał producent części, czasem to robią. Jak odpowietrzyć- pokrętła ciepłego powietrza na max, odpalić autko i popuścić układ w najwyższym punkcie, może to być zbiornik płynu. Może też być tak, że padł ci korek od zbiorniczna i puszcza ciśnienie. A ten zbiorniczek to hmm może osad jakiś od środka? Biały karton pod maske na noc i patrzysz czy nie cieknie płyn gdzieś.

                    Komentarz


                    • #11
                      Kolego dokładnie tak to odpowietrzalem jak mówisz zaraz po wymianie chłodnicy. Trzy razy wtedy się wiatrak zalaczyl. Płyn nie wycieka ponieważ mam już karton położony. A co do korka to jest nowy więc raczej wszystko działa w nim ok. Zbiorniczek na pewno nie jest a środku osad ponieważ jak przeciągnalem paznokciem po tym plastiku dziwnym to się kruszy. Jutro wstawię zdjęcie jak to wygląda.
                      Może ktoś jeszcze ma jakiś pomysł co to może być bądź co z tym zrobić?

                      Komentarz


                      • #12
                        W takim razie jedyna rzecza ktorej nie jestem pewien czy sie odpowietrzy jest reduktor o ile jest to problem powietrza. Sprawdz takze z tym czujnikiem przy chlodnicy jak bedzie temperaura sie zachowywac gdy bedzie odlaczony. Przychodzi mi tez do glowy- juz tak wszystko ze moze masz jakis maly problem z masa i glowny czujnik przeklamuje wskazanie. Jezeli czujniki sa ok to pozostaje termostat i jego obudowa. Jakiej firmy termostat wstawiles i czy sprawdziles go w garnku gotujac jak dziala?

                        Komentarz


                        • #13
                          Czy jest szansa jakoś sprawdzić czy reduktor jest odpowietrzony bądź czy cały układ jest odpowietrzony? Jak odkrecam korek od zbiorniczka wyrownawczego to trochę płynu mi wraca tzn jak jest idealnie kiedyś min a max to po odkreceniu dochodzi do Max. Jutro odlacze czujnik najpierw jeden później drugi i zobaczę jak to się będzie zachowywać.
                          termostatu nie sprawdzałem czy działa, ale przed wymiana sterownika od gazu wskazówka pokazywała mi 90 stopni (nie wiem ile było na prawdę ponieważ nie podłączyłem komputera). Zaraz po wymianie termostatu rura od niego była gorąca a od niedługiego czasu jest zimna. Bardzo dziwne objawy są w tym samochodzie i nikt nie jest wstanie stwierdzić co jest. Jak nie znajdę przyczyny to będę jeździł tak jak jest tylko pytanie jakie mogą być skutki tego?

                          Komentarz


                          • #14
                            Zamieszczone przez Daniel.kalen24 Zobacz posta
                            Zaraz po wymianie termostatu rura od niego była gorąca a od niedługiego czasu jest zimna.
                            Ja bym obstawiał kolanko i termostat bo pisałeś że silnik kipi a rura za termostatem na chłodnicę jest zimna - czyli jest zamknięty.

                            ...Moje Cappuccino MPi...

                            jeszcze jest O1 1.6 MPI AKL + LPG
                            wcześniej Corsa 1.0 12V "WŚCIEKŁY LITR"

                            Komentarz


                            • #15
                              Jak odkrecasz korek to plyn ma podnosic sie bo zmniejszyles cisnienie ukladu, przy takim zabiegu trzeba uwazac aby nie doprowadzic plynu do 100st bo poprotu zacznie sie wylewac ze zbiorniczka:P. Reduktor mysle ze 99% sam sie odpowietrzy, jakbys wymienial no nowy to wtedy trzeba by go zalac plynem przed zamontowaniem aby uniknac powietrza. Co do termostatu sam widzisz ze najpierw byla rura goroca a teraz jest zimna co moze wskazywac, ze cos termostat sie przycina lub jego obudowac jest cos nie halo. Sprawdz z czjnikiem i co mozesz zrobic, ale nie wiem jak z dostepem bo jeszcze nie mialem okazji tam grzebac- poprostu wyjmij termostat i zobacz jak bedzie temp dzialac, albo wstaw drugi dobrej firmy bo z nimi roznie bywa- czasem otwieraja sie w innych temp bo producent tak zrobil- jezeli twoj otwiera sie przy nizszej temp wtedy ciezko bedzie ci osiagnac te fabryczne 90 bo aso ma inna temp otwarcia. Jaka firma termostatu?

                              Komentarz


                              • #16
                                Termostat firmy calorstat . Z tego co kojarzę miał się otwierać przy 87 stopniach , był dobrany do silnika 'chga'. Jak mi się uda to wstawię zdjęcie tego zbiorniczka jak to wygląda.
                                czyli wychodzi na to że muszę kolejny termostat włożyć do niego i najlepiej kolanko.
                                A jak myślicie czy sterownik lph może robić jakieś zakłócenia z czujnikiem wody?
                                Jeszce pojezdze z odlaczonymi czujnikami ale pewnie to nic nie zmieni. A Jeszce takie pytanie jak odlacze czujnik to na podpiętym komputerze będzie pokazywać temp czy nie ?
                                Może zadaje głupie pytania ale już nie wiem co może być w tym samochodzie. Najdziwniejsze jest to że się nie gotuje silnik a duży obwód jest zimny.

                                Komentarz


                                • #17
                                  Zdjęcie zbiorniczka to co pisałem wcześniej. To białe co widać to lekko paznokciem dotknąłem.
                                  taka naklejka jest na pudełku od termostatu.
                                  Załączone pliki

                                  Komentarz


                                  • #18
                                    To wyglada na jakis osad. Jak odepniesz czujnik temp glowny to ecu to wtedy wywali blad a samochod pewnie wskoczy w jakis tryb bo serwisowy lub bedzie jezdzil na mieszance bogatej az sonda bedzie mu podawac dobre wskazania, bo temp z glownego czujnika idzie do ECU. Na desce temp nie bedzie. Co to termostatu na necie wypisuje ze Vernet swoje lapki wkladal do niego wiec powinien byc dobry. Jak nie ma duzo roboty to wywal termostat i pojezdzij bez. Tylko dluzej bedzie sie grzal bo od razu woda na duzy obieg pojdzie, albo pogrzej go na postoju i patrz jak sie grzeje wzgledem kompa. Wtedy bedziesz wiedzial ze to temostat/obudowa

                                    Komentarz


                                    • #19
                                      To niestety nie jest osad tylko popękany plastik taki jakby zrzęsiały. Co do termostatu wolałbym nie wyjmować ponieważ jest problem z dojście do dwóch śrub z osłony. I znów opuszczanie płynu odpowietrzanie itd. Zacznę od czujnika i zobaczymy co wyjście jutro będę już miał swój takie mały diagnostyczny komputerek to będę mógł pojeździć popatrzeć i zobaczyć jak się zachowuje. Dzięki za odpowiedź. Jakby komuś coś jeszcze przyszło do głowy czekam na podpowiedzi. W poniedziałek dam znać jak wyszły próby, testy itd.

                                      Komentarz


                                      • #20
                                        Witam ponownie. Wracam do tematu. Kilka nowych obserwacji, mianowicie:
                                        1. Po odpięciu kostki z czujnika temp. silnik nie chce odpalić lub gasnie od razu.
                                        2. Na postoju trzymałem obroty mniej więcej 2000 tyś przez jakies 10 min. Silnik na vagu pokazał temperaturę 87.5 stopnia, wskazówka na desce 90 stopni. Termostat się otworzył, rura od dużego obiegu gorąca. Tylko jedna rzecz mnie zaniepokoiła, wszystkie rury od wody złapały bardzo duże ciśnienie i były twarde (nie było możliwości ich ściśnięcia). Po wyłączeniu silnika odkręciłem powoli korek od zbiorniczka wyrównawczego płyn lekko się podniósł nad MAX. Pytanie brzmi dlaczego takie ciśnienie się wytworzyło.
                                        3. Podczas jazdy temperatura na vag-u pokazywała 70,5-75 stopni, wskazówka na desce 70-85 stopni.
                                        4. Po ponownym odpaleniu silnika od razu mi się załączył wentylator a na vag-u było 85 stopni, spradziłem błędy i był jeden : "16500 P0116 temperatura cieczy chłodzącej silnika (G62) - sygnał poza zakresem" czym to mogło byc spowodowane ?
                                        Proszę o jakaś podpowiedź bądź pytania jak coś nie jasno napisałem.

                                        Komentarz


                                        • #21
                                          Kolego wymieniałeś płyn chłodzący na nowy?

                                          Wydaje mi się że masz niewłaściwy płyn chłodniczy lub jakiś lipny o zbyt niskiej temperaturze wrzenia i stąd te problemy z ciśnieniem, grzaniem oraz dziwnym wyglądem zbiorniczka od płynu, który wygląda jakby był odparzony od zbyt wysokiej temperatury płynu..

                                          Drugą sprawa to Twój post na Forum LPG - umieściłeś tam zdjęcie sterownika zamienionego w miejsce Twojego fabrycznego. Sterownik ze zdjęcia to sterownik chyba z Opla Zafiry 1.8 i wydaje mi się że chyba pinologia tego sterownika może być inna niż sterowników zakładanych do skody. Warto to sprawdzić.
                                          Ostatnio edytowany przez Przemek_i; [ARG:4 UNDEFINED].

                                          ...Moje Cappuccino MPi...

                                          jeszcze jest O1 1.6 MPI AKL + LPG
                                          wcześniej Corsa 1.0 12V "WŚCIEKŁY LITR"

                                          Komentarz


                                          • #22
                                            Dzięki kolego za szybką odpowiedź.
                                            Płyn robiłem sam z koncentratu(tylko to mieli w motoryzacyjnym) z tego co pamiętam był to z K2 jakis kuler G12. Mieszanka 1:1.
                                            Czyli wychodzi na to że muszę zamiast takiego sterownika poszukać czegoś do octavi 1.6 bądź jakiegoś innego autka 1.6 niestety mój budżet i nerwy powoli się kończą na to auto.
                                            A Jeszce jedno takie pytanko. Jakby płyn chłodzący się zanotował to powinno go wywalić górą przez zbiorniczek A nie ciśnienie robić czy się mylę?

                                            Komentarz


                                            • #23
                                              Zamieszczone przez Daniel.kalen24 Zobacz posta
                                              Płyn robiłem sam z koncentratu(tylko to mieli w motoryzacyjnym) z tego co pamiętam był to z K2 jakiś kuler G12. Mieszanka 1:1.

                                              Trzeba popatrzeć jaka ma temperaturę wrzenia. K2 ma identyczne butelki do koncentratu i gotowego płynu i można się pomylić. Coś jest z układem chłodzącym nie tak bo masz strasznie dziwne objawy. Ja bym się przyjrzał też temu termostatowi i jego obudowie. (pisałem o tym już wcześniej) I ciekawy jestem też jaką on ma temperaturę otwarcia.

                                              Ja u Ciebie najpierw bym uporał się z prawidłowym sterownikiem - napiszę Ci prv do kogo się zwrócić.

                                              ...Moje Cappuccino MPi...

                                              jeszcze jest O1 1.6 MPI AKL + LPG
                                              wcześniej Corsa 1.0 12V "WŚCIEKŁY LITR"

                                              Komentarz


                                              • #24
                                                Płyn na pewno był koncentrat, bynajmniej tak było napisane na nim. Termostat miał otwierać się przy 87 stopniach i tak to wygląda bo na postoju jak pokazało 85 stopni to sie rura zaczęła robić gorąca. Zastaniwa mnie tylko to ciśnienie w rurach. A właśnie jak na postoju miałem początkowo 72,5 stopnia według vag i włączyłem ogrzewanie na max ciepło i Max nadmuch to zabiłem w ciągu dwóch minut temperaturę cieczy do 60 stopni i zaczęło lecieć tylko lekko ciepłe powietrze. Może to coś podpowie.
                                                O sterowniku już napisane na forum które poleciles zobaczymy czy ktoś odpisze. Dzisiaj zamówiłem sobie kabel do podpiecia się pod lpg zobaczymy co wyjdzie.

                                                Komentarz


                                                • #25
                                                  Dzisiaj po przejechaniu 30 km temperatura na wskazówce przez jakieś 25km pokazywała 75 stopni. Pod koniec jazdy (ostatnie 5km) wskazówka podniosła się do 82 stopni. Po dojechaniu do domu maska w górę dotykam rury od termostatu( duży obieg)zimna dotykam drugiej (mały obieg) lekko ciepła ale nie gorąca. Płyn się nie zanotował ani nic a rura tylko ciepła. Już nie wiem co myśleć na ten temat. Jakieś wskazówki ?

                                                  Komentarz

                                                  Pracuję...
                                                  X