Ogłoszenie

Zwiń
No announcement yet.

reset danych bolero O3fl

Zwiń
X
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • #26
    U mnie wczoraj reset nastąpił grało radio telefon połączony po BT

    Komentarz


    • #27
      Zamieszczone przez Loper Zobacz posta
      to może występuje tylko w 1,8

      Występuje tez w 2.0TDI , mam z tym problemy tez , wydaje sie ze będzie trzeba zrobić upgrade softu do Bolera,
      Mam tak że chwile po ruszeniu ( nie zawsze) radio poprostu sie wyłacza, czasami mam objaw ze sie zawiesza i musze wylaczyć samochód aby radio sie tez wyłaczyło
      Czasem tez mam problem z podłączeniem AppleCar , mówi ze urządzenie nie jest zgodne , a po kilku próbach juz łapie,

      Coś ewidentnie jest nie tak ,
      Ktoś wspominał ze jest update z 12/2017 , mój to produkacja 11/2017 , wiec szansa ze da sie coś zaktualizowac To pocieszające.

      2.0 TDI , 11.2017 -> Style , Black Pearl , HB

      Komentarz


      • #28
        dobrze porównajmy
        moje oprogramowanie - produkcja koniec października 2017: i dwa lub trzy razy się zawiesił
        1.JPG2.JPG
        Ostatnio edytowany przez gruto; [ARG:4 UNDEFINED].

        Komentarz


        • #29
          No ja produkcja 03/11/2017 i mam dokładnie to samo. + Ładniej upalcowany ekran

          IMG_6663.JPG

          2.0 TDI , 11.2017 -> Style , Black Pearl , HB

          Komentarz


          • #30
            u mnie.

            Załączone pliki

            Komentarz


            • #31
              Zamieszczone przez Loper Zobacz posta
              u mnie.
              Widzę że mam tak samo.
              Pozdrawiam Zbigniew // OI FL __ OII FL // SIMPLY CLEVER

              Komentarz


              • #32
                Loper - wiesza ci się ?

                Komentarz


                • #33
                  Zamieszczone przez gruto Zobacz posta
                  Loper - wiesza ci się ?
                  nie wiesza ale resetuje

                  Komentarz


                  • #34
                    U mnie nic się dzieje. Użytkowany od dwóch miesięcy, prawie codziennie android auto. Żadnego zawieszenia systemu ani restartu nie uświadczyłem.

                    Komentarz


                    • #35
                      Zamieszczone przez Loper Zobacz posta

                      nie wiesza ale resetuje
                      kurde ....u mnie też resetuje ,........ i nie wiesza , ale po uruchomieniu lekko muli

                      Komentarz


                      • #36
                        No mi sie zdarzyło ze sie czasami wyłaczyło zupełnie , czasem mam tak ze mi sie zwiesza i nic nie działa i trzeba wyłaczyć zapłon . Mam tez problemy czasem aby SmartLink połaczył sie z iphone .. Cos tam go boli , moze kolejny update jak wyjdzie to bedzie stabilniej .

                        2.0 TDI , 11.2017 -> Style , Black Pearl , HB

                        Komentarz


                        • #37
                          skoda nadal milczy i sprawa podobno moich resetów została przekazana do centrali
                          jedyne co zauwazyłem to jak na chwilę wyłącze silnik i za moment włącze zapłon to czasem wtedy resetują się średnie spalania i prędkości

                          Komentarz


                          • #38
                            U mnie wyzerowały się dane długookresowe po 4 tys. km. Mam produkcję 10.2017, rok modelowy 2018. Jednak uznałem, że to normalne, bo w O2 też pamięć długookresowa kasowała się po 4 tys. km Jednak w przypadku O3 nie ma nic o tym w instrukcji
                            Odnośnie zawieszania to czasem przy uruchamianiu auta Bolero długo się uruchamia, ale poza tym działa OK. Też korzystam z Android Auto i jedynie zdarza się czasem (raczej rzadziej niż częściej) przerwanie połączenia.
                            A odnośnie aktualizacji FW, skąd ją macie? Bo jak sprawdzam na stronie Skody, to mi pokazuje, że dla mnie nie ma aktualizacji
                            Moja "córeczka"
                            http://forum.octaviaclub.pl/viewtopi...554967#1554967

                            Komentarz


                            • #39
                              Również sprawdzałem aktualizacje dla Bolero i na tą chwilę brak.

                              Pierwsze uruchomienie radia dłużej trwa faktycznie, a jak było cieplej to tego spowolnienia niezauwarzyłem
                              Pozdrawiam Zbigniew // OI FL __ OII FL // SIMPLY CLEVER

                              Komentarz


                              • #40
                                Z reguły podczas uruchamiania ma problemy , naprzykład zdarza mi sie ze podczas manewrowania kiedy widac na radiu czujniki parkowania i odległosci do przeszkód , zawisza sie i juz nie reaguje na nic , radio gra w tle , nie da sie ani sciszyć ani wyłaczyc , potem mozna jechac a na ekranie bedzie dalej widoczny samochod ze skreconymi kołami i pokazujący przeszkody. Nawet jak sie auto wyłaczy, wyjme kluczyki , to radio sie nie wyłacza, dopiero po parunastu sekundach od zamkniecia auta , radio gaśnie , Jutro wizyta w ASO , z tym oraz kilkoma innymi 'znalezkami'

                                2.0 TDI , 11.2017 -> Style , Black Pearl , HB

                                Komentarz


                                • #41
                                  kurde ty to masz ekstremum !
                                  Daj znać co zrobili ci z radiem

                                  Komentarz


                                  • #42
                                    jak można samemu zrobić update softu do bolero?

                                    Komentarz


                                    • #43
                                      Nie wiem co mi zrobili z ASO, bo mam taką sama wersje oprogramowania , ale juz jest wszystko ok. Wiec polecam wizyte w ASO aby tez "cos" zrobili .
                                      Pan powiedział ze jakby sie to kiedys powtórzyło to prosił aby nagrac filmik z tego wydarzenia , i potem im to przekazac , łatwiej sie bedzie tłumaczyć z tego "komus" wyżej

                                      Upgrade firmwareu -> wg mnie trzeba sciagnac ze strony Skody , nagrac na pendrive i potem wybrac z menu "aktualizuj oprogramowanie"
                                      Natomiast nie wiem na ile to powinien robic kierowca a na ile to powinni zrobic w ASO w ramach aktualizaji softu .

                                      P.S. Ciekawe kiedy wyjdzie nowy soft i co w nim zmienią

                                      2.0 TDI , 11.2017 -> Style , Black Pearl , HB

                                      Komentarz


                                      • #44
                                        czy komuś z szanownych działo się z danymi to co mi?

                                        Komentarz


                                        • #45
                                          podobno skoda poradziła sobie z moim problemem i we wtorek się o tym przekonam

                                          Komentarz


                                          • #46
                                            grzbaj j przekonałeś się?

                                            Komentarz


                                            • #47
                                              przekonałem się, na razie wszystko jest ok tzn tak jak powinno być od samego początku. Z tego co mi wiadomo to zresetowali wszystkie ustawienia getaway i wgrali wszystko od nowa.

                                              Komentarz


                                              • #48
                                                Niestety problem powrócił. Znowu wszystko się resetuje. Byłem dzisiaj w serwisie, zgrali logi, mają zostać wysłane dalej i tam mają zająć się problemem.
                                                Z tego co dowiedziałem się od znajomego temat w skodzie jest znany, ale nie potrafią sobie na razie z nim poradzić.

                                                Komentarz


                                                • #49
                                                  Zamieszczone przez grzbaj Zobacz posta
                                                  Niestety problem powrócił. Znowu wszystko się resetuje. Byłem dzisiaj w serwisie, zgrali logi, mają zostać wysłane dalej i tam mają zająć się problemem.
                                                  Z tego co dowiedziałem się od znajomego temat w skodzie jest znany, ale nie potrafią sobie na razie z nim poradzić.
                                                  Jeśli błąd wrócił to jest coś poważniejszego
                                                  Pozdrawiam Zbigniew // OI FL __ OII FL // SIMPLY CLEVER

                                                  Komentarz


                                                  • #50
                                                    Dostałem dzisiaj telefon z serwisu. Zegary do wymiany.

                                                    Komentarz

                                                    Pracuję...
                                                    X