Ogłoszenie

Zwiń
No announcement yet.

Problem z wycieraczkami Skoda Octavia 1

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Problem z wycieraczkami Skoda Octavia 1

    Witam, mam problem z wycieraczkami w Skodzie Octavii 1. Wycieraczki od jakiegoś czasu włączają się same po odpaleniu zapłonu i nie można ich wyłączyć, można tylko regulować prędkość. Jeśli tylna wycieraczka pracuje to przednie działają normalnie (można je włączyć i wyłączyć), ale po wyłączeniu tylnych przednie pracują cały czas i nie można ich wyłączyć. Przekaźnik wycieraczek wygląda na sprawny, styki są sprawne, nie ma śladów jakichś uszkodzeń. Po odłączeniu manetki wycieraczki wciąż pracują. Ktoś ma jakiś pomysł jaka jest usterka? Z góry dziękuję za wszelką pomoc.
    Ostatnio edytowany przez kame; [ARG:4 UNDEFINED].

  • #2
    A jak wpierw odepniesz manetkę a dopiero potem włączysz zapłon to wycieraczki też się załączają ? .

    Komentarz


    • #3
      Sprawdź kolego wiązkę między budą a klapą bo mogą być popękane przewody i gdzieś się zwierają .
      Był ATD 101KM 240NM a teraz jest

      ARL 185KM 371NM http://forum.octaviaclub.pl/core/ima...lies/smile.png i teraz czuć że auto jedzie http://forum.octaviaclub.pl/core/ima...es/biggrin.png

      https://www.olx.pl/oferta/sprzedam-k...5-IDeGVGr.html

      Komentarz


      • #4
        to że przekaźnik wygląda na sprawny to za mało
        podmień go. ostatnio taki przypadek miałem i jak postukałem w przekaźnik to sie odblokował i działa dobrze
        ->Usługi elektroniki/małej mechaniki VAG, usługi IT
        ->Superb 2FL CFGB DSG 4x4 Platinum+
        poprzednie modele:
        ->O2FL CFHC DSG Elegance+ 2016-2020
        ->O2 BKC+ARL 4x4 Adventure+ 2010-2016
        O1FL ASV Ambiente Ice 2003-2010 VW Golf 3 AAZ Classic 2000-2003

        Komentarz


        • #5
          Zamieszczone przez krzynol Zobacz wpis
          to że przekaźnik wygląda na sprawny to za mało
          podmień go. ostatnio taki przypadek miałem i jak postukałem w przekaźnik to sie odblokował i działa dobrze
          właśnie podmieniłem przekaźnik na taki, który na pewno działa i jest sprawny i dzieje się to samo co wcześniej

          Komentarz


          • #6
            no ciekawe, manetka sprawdzona i sprawna?
            ->Usługi elektroniki/małej mechaniki VAG, usługi IT
            ->Superb 2FL CFGB DSG 4x4 Platinum+
            poprzednie modele:
            ->O2FL CFHC DSG Elegance+ 2016-2020
            ->O2 BKC+ARL 4x4 Adventure+ 2010-2016
            O1FL ASV Ambiente Ice 2003-2010 VW Golf 3 AAZ Classic 2000-2003

            Komentarz


            • #7
              Jak już Kolega wyżej napisał przyczyną może być wiązka w tej gumowej przelotce pomiędzy klapą a nadwoziem. Często przełamują się przewody i może powstać zwarcie. Czasami można to wykryć ruszając/naciągając tą osłonę gumową. Na początek warto wyjąć wtyczkę z mechanizmu tylnej wycieraczki, bo tam też może być uszkodzenię.
              Do przewodów wiązki trudny dostęp, bo aby je wyciągnąć trzeba zdemontować plastykowe osłony w klapie, na słupku, i odchylić część podsufitki.. Jak już przewody będą wyciągnięte na tyle że można "coś zrobić" warto wymienić/naprawić wszystkie w tej gumowej przelotce na odcinku około 20cm wstawiając wstawki z przewodu bardziej miękkiego np. ze "sznura od żelazka".
              Do sprawdzenia też wszystkie wiązki na dnie bagażnika po lewej stronie, szczególnie gniazda połączeniowe, bo korodują gdy przecieka złączka rurki do spryskiwacza.
              Ostatnio edytowany przez Marian 2; [ARG:4 UNDEFINED].

              Komentarz


              • #8
                Zamieszczone przez Marian 2 Zobacz wpis
                Jak już Kolega wyżej napisał przyczyną może być wiązka w tej gumowej przelotce pomiędzy klapą a nadwoziem. Często przełamują się przewody i może powstać zwarcie. Czasami można to wykryć ruszając/naciągając tą osłonę gumową. Na początek warto wyjąć wtyczkę z mechanizmu tylnej wycieraczki, bo tam też może być uszkodzenię.
                Do przewodów wiązki trudny dostęp, bo aby je wyciągnąć trzeba zdemontować plastykowe osłony w klapie, na słupku, i odchylić część podsufitki.. Jak już przewody będą wyciągnięte na tyle że można "coś zrobić" warto wymienić/naprawić wszystkie w tej gumowej przelotce na odcinku około 20cm wstawiając wstawki z przewodu bardziej miękkiego np. ze "sznura od żelazka".
                Do sprawdzenia też wszystkie wiązki na dnie bagażnika po lewej stronie, szczególnie gniazda połączeniowe, bo korodują gdy przecieka złączka rurki do spryskiwacza.

                Jeśli już takie diagnozy to najprościej w świecie po pierwsze odłączyć silnik wycieraczki z tylnej klapy. I sprawdzić czy coś się zmieniło. Ale raczej obstawiam manetkę.
                http://forum.octaviaclub.pl/node/2558934
                https://www.facebook.com/ZielonaOctaviaByAndy/

                Komentarz

                POWRÓT NA GÓRĘ
                Pracuję...
                X