Ogłoszenie

Zwiń
No announcement yet.

"Nie grzeje" lewe lusterko

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • "Nie grzeje" lewe lusterko

    Witam,
    przychodzę z nietypowym problem. Otóż odpalam grzanie lusterek na panelu na drzwiach pokrętłem w Octavi 2 FL 2010r.

    Napięcie na kabelkach, które idą do maty jest po obydwu stronach. Prawe działa bez zarzutu, aż bym powiedział, że za mocno ponieważ potrafi ta woda jakby parować i to widocznie parować.
    Natomiast lewe albo wcale, albo dosłownie delikatnie zmniejszy się ilość kropelek. Podłączyłem lewy wkład na prawą stronę i podobny efekt potrafiło parować.

    Jakieś pomysły?
    Ostatnio edytowany przez Miszua; [ARG:4 UNDEFINED]. Powód: Lusterka

  • #2
    Cześć.
    Uszkodzona mata grzejna. Wymiana lustra albo wklejenie nowej maty między oryginalną ramkę i lustro.

    Komentarz


    • #3
      Zobacz czy nie jest nadlamany skorodowany kabel przy konektorach bo napięcie może być ale obciążenia nie pociagnie

      Komentarz


      • #4
        a sprawdziłeś co się dzieje, jak prawy wkład podłączysz na lewą stronę?
        Bo może być tak jak wyżej patryk23 napisał
        ->Usługi elektroniki/małej mechaniki VAG, usługi IT
        ->Superb 2FL CFGB DSG 4x4 Platinum+
        poprzednie modele:
        ->O2FL CFHC DSG Elegance+ 2016-2020
        ->O2 BKC+ARL 4x4 Adventure+ 2010-2016
        O1FL ASV Ambiente Ice 2003-2010 VW Golf 3 AAZ Classic 2000-2003

        Komentarz

        POWRÓT NA GÓRĘ
        Pracuję...
        X