Portal użytkowników Skoda Octavia Strona Główna


FAQFAQSzukajSzukajUżytkownicyUżytkownicyGrupyGrupy Facebook
RejestracjaRejestracjaZalogujZalogujAlbumAlbum
 Ogłoszenie 

Zapisy na kalendarz OCP 2015 Kliknij


Poprzedni temat «» Następny temat
problem zgasła podczas jazdy
Autor Wiadomość
misiael 
Classic

Auto: Octavia 1
Silnik: 1.9 TDI AGR
Dołączył: 24 Maj 2013
Skąd: olsztyn
Wysłany: Pią 24 Maj, 13 10:33   problem zgasła podczas jazdy

witam wczoraj dojerzdzając do swiateł , dając na luz zgazł mi silnik i już nie zapalił. Zciągnołem wężyk od filtra paliwa dolotowego do pompy i przekręciłem kluczyk w stacyjce i wogóle nie podaje paliwa wężyki są puste ,samochód kręci ale nic sie nie dzieje, może mi ktoś pomóc co się stało?
 
 
piotrek_gdy 
Donatorr
Wrangler TJ 4,0



Auto: Octavia 2 FL RS Combi
Silnik: 2.0 TDI CR CEGA
Pomógł: 165 razy
Wiek: 47
Dołączył: 30 Mar 2008
Skąd: 3miasto/Wawa
Wysłany: Pią 24 Maj, 13 10:36   

misiael napisał/a:
dojerzdzając
:roll:

misiael napisał/a:
zgazł
:wink:

misiael napisał/a:
Zciągnołem
:!:

kolego sorki za OT ale .. masz opcje slownika- włącz ją proszę :bigok
_________________
jest kolejny RS & DSG :) pierwszy RS z działającym PLA, OPS 360stopni :)
przyjemność z jazdy zapewnia avant A4 quattro 2,0TFSI :)

wyprzedaż garażowa części do O2-plastiki,elektronika, ramka RNS, dekory czarny karbon, felgi Zenith, inne, inne-proszę pytać na PW
 
 
misiael 
Classic

Auto: Octavia 1
Silnik: 1.9 TDI AGR
Dołączył: 24 Maj 2013
Skąd: olsztyn
Wysłany: Pią 24 Maj, 13 10:42   

sorki za błędy ale tu chyba nie chodzi o błędy tylko o pomoc w rozwiązaniu problemu
 
 
piotrek_gdy 
Donatorr
Wrangler TJ 4,0



Auto: Octavia 2 FL RS Combi
Silnik: 2.0 TDI CR CEGA
Pomógł: 165 razy
Wiek: 47
Dołączył: 30 Mar 2008
Skąd: 3miasto/Wawa
Wysłany: Pią 24 Maj, 13 10:48   

pompa paliwa padła chyba albo masz cos zatkane
węzyki przed filtremm sprawdzałeś?
bezpieczniki OK?
_________________
jest kolejny RS & DSG :) pierwszy RS z działającym PLA, OPS 360stopni :)
przyjemność z jazdy zapewnia avant A4 quattro 2,0TFSI :)

wyprzedaż garażowa części do O2-plastiki,elektronika, ramka RNS, dekory czarny karbon, felgi Zenith, inne, inne-proszę pytać na PW
 
 
kecaj 
Donatorr



Auto: Octavia 2 FL
Silnik: 1.6 MPI BSE
Pomógł: 59 razy
Wiek: 43
Dołączył: 07 Wrz 2009
Skąd: ...okolice Poznania
Wysłany: Pią 24 Maj, 13 11:01   

misiael napisał/a:
sorki za błędy ale tu chyba nie chodzi o błędy tylko o pomoc w rozwiązaniu problemu

Na tym forum należy stosować się do Regulaminu. :!:
_________________

CB Radio Maxon CM70+Sirio 100
Diagnostyka komputerowa samochodów - Poznań i okolice
 
 
misiael 
Classic

Auto: Octavia 1
Silnik: 1.9 TDI AGR
Dołączył: 24 Maj 2013
Skąd: olsztyn
Wysłany: Pią 24 Maj, 13 11:31   

narazie dzięki kolego za info jutro zerknę i sprawdze bezpieczniki itd
 
 
Damian-jg 
Ambiente


Auto: Octavia 1
Silnik: 1.9 TDI ASV
Pomógł: 14 razy
Dołączył: 08 Lip 2008
Skąd: Jelenia Góra
Wysłany: Sob 25 Maj, 13 21:14   

Tam nie ma pompy paliwa. Pompa sama sobie zaciąga. Sprawdź czy możesz pociągnąć paliwo ze zbiornika. Możliwe że albo syf zatkał smok albo ciągnie lewe powietrze
 
 
 
misiael 
Classic

Auto: Octavia 1
Silnik: 1.9 TDI AGR
Dołączył: 24 Maj 2013
Skąd: olsztyn
Wysłany: Nie 26 Maj, 13 13:09   

dzięki koledzy za info,już silnik pracuje był zapowietrzony, chyba mi się pływak zawiesił i żle mi paliwo pokazywał i poprostu zabrakło paliwa
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group